<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><title>Manual for screwing the Earth – Part two: Strategies (iii) -  » The Australian Independent Media Network</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="og:title" content="Manual for screwing the Earth – Part two: Strategies (iii)" /><meta name="og:image" content="https://theaimn.com/wp-content/uploads/2020/02/c19f2da5ad611491fc6c957397f2b992-e1581136563560.jpg" /><meta name="og:type" content="article" /><meta name="og:description" content="By Elizabeth Dangerfield  Continued from Manual for screwing the Earth - Part two: Strategies (ii)Strategy 3 - Suppress any possible oppositionYou can really get some good tips on suppressing " /><meta name="og:url" content="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="/favicon.ico" /><link rel="pingback" href="https://theaimn.com/xmlrpc.php" /> <!--[if IE 9]><link rel="stylesheet" href="https://theaimn.com/wp-content/themes/News/css/ie9.css" /><![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="https://theaimn.com/wp-content/themes/News/css/ie8.css" /><![endif]--><!--[if lt IE 9]> <script src="https://theaimn.com/wp-content/themes/News/js/html5shiv.js"></script> <script src="https://theaimn.com/wp-content/themes/News/js/respond.js"></script> <![endif]--><style type="text/css">.gk-page { max-width: 1230px; } #gk-mainbody-columns > section { width: 100%; } #gk-inset { width: 24%;} #gk-content-wrap { width: 76%; } #gk-mainbody-columns > section { background-position: 76% 0!important; } #gk-mainbody > div { width: 100%; }</style> <script type="text/javascript">var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"https://theaimn.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"https://theaimn.com/wp-includes/js/thickbox/tb-close.png"
		};</script> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Manual for screwing the Earth – Part two: Strategies (iii) - The AIM Network" /><meta property="og:description" content="By Elizabeth Dangerfield   Continued from Manual for screwing the Earth &#8211; Part two: Strategies (ii) Strategy 3 &#8211; Suppress any possible opposition You can really get some good tips on suppressing opposition to inaction on climate change from Australia’s last three prime ministers; Mr Abbott, Mr Turnbull and Mr Morrison. They have got it down&hellip;" /><meta property="og:url" content="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/" /><meta property="og:site_name" content="The AIM Network" /><meta property="article:publisher" content="https://www.facebook.com/michael.taylor.750" /><meta property="article:section" content="Environment" /><meta property="article:published_time" content="2020-02-10T06:00:08+00:00" /><meta property="article:modified_time" content="2020-02-09T06:12:46+00:00" /><meta property="og:updated_time" content="2020-02-09T06:12:46+00:00" /><meta property="og:image" content="https://i1.wp.com/theaimn.com/wp-content/uploads/2020/02/c19f2da5ad611491fc6c957397f2b992-e1581136563560.jpg?fit=575%2C323&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/theaimn.com/wp-content/uploads/2020/02/c19f2da5ad611491fc6c957397f2b992-e1581136563560.jpg?fit=575%2C323&#038;ssl=1" /><meta property="og:image:width" content="575" /><meta property="og:image:height" content="323" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="By Elizabeth Dangerfield   Continued from Manual for screwing the Earth &#8211; Part two: Strategies (ii) Strategy 3 &#8211; Suppress any possible opposition You can really get some good tips on suppressing opposition to inaction on climate change from Australia’s last three prime ministers; Mr Abbott, Mr Turnbull and Mr Morrison. They have got it down&hellip;" /><meta name="twitter:title" content="Manual for screwing the Earth – Part two: Strategies (iii) - The AIM Network" /><meta name="twitter:site" content="@AusIndiMedia" /><meta name="twitter:image" content="https://i1.wp.com/theaimn.com/wp-content/uploads/2020/02/c19f2da5ad611491fc6c957397f2b992-e1581136563560.jpg?fit=575%2C323&#038;ssl=1" /><meta name="twitter:creator" content="@AusIndiMedia" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theaimn.com/#website","url":"https://theaimn.com/","name":"The AIM Network","description":"The Australian Independent Media Network","potentialAction":{"@type":"SearchAction","target":"https://theaimn.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/#primaryimage","url":"https://i1.wp.com/theaimn.com/wp-content/uploads/2020/02/c19f2da5ad611491fc6c957397f2b992-e1581136563560.jpg?fit=575%2C323&ssl=1","width":575,"height":323},{"@type":"WebPage","@id":"https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/#webpage","url":"https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/","inLanguage":"en-US","name":"Manual for screwing the Earth \u2013 Part two: Strategies (iii) - The AIM Network","isPartOf":{"@id":"https://theaimn.com/#website"},"primaryImageOfPage":{"@id":"https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/#primaryimage"},"datePublished":"2020-02-10T06:00:08+00:00","dateModified":"2020-02-09T06:12:46+00:00","author":{"@id":"https://theaimn.com/#/schema/person/2b75bd716db832f7c1dd9354d7f600f0"}},{"@type":["Person"],"@id":"https://theaimn.com/#/schema/person/2b75bd716db832f7c1dd9354d7f600f0","name":"The AIM Network","image":{"@type":"ImageObject","@id":"https://theaimn.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4482ace38e55f2e187d82b35bce69ff0?s=96&d=identicon&r=pg","caption":"The AIM Network"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The AIM Network &raquo; Feed" href="https://theaimn.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The AIM Network &raquo; Comments Feed" href="https://theaimn.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The AIM Network &raquo; Manual for screwing the Earth – Part two: Strategies (iii) Comments Feed" href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/feed/" /><style id="fvm-header-1" media="(max-width: 1230px)">body .gk-page,body #gk-bottom1,body #gk-bottom2,body #gk-footer{margin:0 10px!important;width:auto}#main-menu>li>a{padding:0 7px}#top-menu{width:100%}#gk-social-icons{clear:both;margin-top:10px}#gk-search{float:left;margin-top:10px}.box{padding:10px!important}.box.menu li{margin:0 -10px}.box .box-title{padding-bottom:8px}#gk-footer{float:none;text-align:center;width:100%}#footer-menu{display:inline-block;float:none;text-align:center}#footer-menu li{display:inline-block;float:none}.gk-copyrights{clear:both;float:none!important;text-align:center}.gk-nsp-arts-nav{top:-30px}</style><style id="fvm-header-2" media="(max-width: 1030px)">#gk-mainbody-columns{display:block}#gk-mainbody-columns>section,#gk-mainbody-columns>aside{display:block;overflow:hidden;width:100%!important}#gk-mainbody-columns>section{border-bottom:1px solid #e5e5e5}#gk-mainbody-columns{background-image:none!important}#gk-bottom1 .box:nth-child(3n+1),#gk-bottom2 .box:nth-child(3n+1),#gk-top1 .box:nth-child(2n+1),#gk-top2 .box:nth-child(2n+1){clear:both}.archivepage .widget.first{margin-right:2%;margin-left:0!important}.archivepage .widget.first,.archivepage .widget.first+.widget{margin-right:0;margin-left:2%;width:48%}.archivepage .widget.last{margin:0;width:100%}#gk-mainbody img{height:auto!important;max-width:100%!important}#gk-sidebar .box{float:left!important;width:50%!important}#gk-sidebar .box:nth-child(2n+1){clear:both!important}.widget-area .col1{width:100%}.widget-area .col2{width:50%}.widget-area .col3{width:33.3%}.widget-area .col4{width:50%}.widget-area .col5{width:33.3%}.widget-area .col6{width:33.3%}.widget-area .box.last1{width:100%}.widget-area .box.last2{width:50%}.widget-area .box.last3{width:33.3%}.widget-area .box.last4{width:50%}.widget-area .box.last5{width:33.3%}.widget-area .nth1{clear:both}.widget-area .col6.last5.nth4,.widget-area .col6.last5.nth5{width:50%}.gk-columns>div{padding:0 6px}#main-menu{display:none}#main-menu-mobile{background:transparent url(https://theaimn.com/wp-content/themes/News/css/../images/tablet_menu_btn.png) no-repeat right center;float:right;left:auto;position:relative;top:0;width:48px}#main-menu-mobile>select{border:1px solid #fff;filter:alpha(opacity=0);height:48px!important;opacity:0;width:48px}.onlyDesktop{display:none!important}.onlyTablets{display:block!important}.onlySmartphones{display:none!important}.onlyTabltetsAndSmartphones{display:block!important}h1,.page-title{font-size:36px!important}@media (max-width:600px){article section table{border:1px solid #eee;border-bottom:none;max-width:100%!important;width:100%!important}article section table thead{display:none}article section table td{border-top:1px solid #eee;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;clear:both;display:block;float:right;padding:5px 0 5px 50%;position:relative;width:100%}article section table td:first-child{border-top:none}article section table tbody tr{border-bottom:2px solid #eee}article section table td span.gk-table-label{display:block;font-size:95%;font-weight:700;left:5px;position:absolute}}</style><style id="fvm-header-3" media="(max-width: 820px)">#gk-mainbody-columns>section{background-image:none!important}#gk-content-wrap{border-bottom:1px solid #e5e5e5;width:100%!important}#gk-inset{clear:both;width:100%!important}#gk-inset .box,#gk-inset .box.light,#gk-inset .box.pattern{float:left;margin:0 0 30px 0!important;width:50%}#gk-inset .box:nth-child(2n+1){clear:both!important}#gk-inset .box:nth-child(odd){padding-right:10px}#gk-inset .box:nth-child(even){padding-left:10px}.page-landingpage .gk-block-left>div,.page-landingpage .gk-block-right>div,.page-landingpage .gk-block-left>p,.page-landingpage .gk-block-right>p,.page-landingpage .gk-block-left>img,.page-landingpage .gk-block-right>img,.page-landingpage .gk-block-left>a,.page-landingpage .gk-block-right>a{float:none!important;margin:0px!important;width:100%!important}.page-landingpage header h1{font-size:28px!important}.page-landingpage h3{font-size:24px!important}</style><style id="fvm-header-4" media="(max-width: 580px)">#gk-mainbody>div{width:100%}.page404 .widget,.archivepage .widget{margin:0!important;width:100%!important}#gk-mainbody img{height:auto!important;max-width:100%!important}#gk-sidebar{padding:20px 0!important}#gk-sidebar .box{float:none!important;width:100%!important}.widget-area .col1,.widget-area .col2,.widget-area .col3,.widget-area .col4,.widget-area .col5,.widget-area .col6,.widget-area .box.last1,.widget-area .box.last2,.widget-area .box.last3,.widget-area .box.last4,.widget-area .box.last5{float:none!important;margin:0 auto 20px auto!important;max-width:320px;width:100%}.widget-area .nth1,.widget-area .nth2,.widget-area .nth3,.widget-area .nth4,.widget-area .nth5,.widget-area .nth6{clear:both}.gk-columns>div{padding:5px 0!important;width:100%!important}#gk-inset .box,#gk-inner-inset .box,#gk-sidebar .box,#gk-bottom1 .box,#gk-bottom2 .box{width:100%;clear:both!important;float:none!important;margin:0 auto!important;max-width:320px!important}#gk-bottom1 .box,#gk-bottom2 .box{margin-bottom:20px!important}#gk-sidebar .box{float:none;margin-top:0!important;margin-bottom:12px!important;width:100%}#gk-sidebar .box:nth-child(2n+1){clear:both!important}#gk-sidebar .box:nth-child(odd){padding-right:0}#gk-sidebar .box:nth-child(even){padding-left:0}#gk-mainbody-columns>section,#gk-inner-inset{clear:both!important;width:100%!important}#gk-inner-inset{padding:0 0 20px 0!important}#gk-top1 .box,#gk-top2 .box,#gk-bottom1 .box,#gk-bottom2 .box{margin-bottom:20px!important}#comments{margin-left:0!important}article header h1,article header h2,.page-title{font-size:24px!important;line-height:32px!important;padding:18px 0 0px!important}h1{font-size:24px!important}.gk-post-meta{width:100%!important}.gk-post-meta ul>*{border:none!important;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;box-sizing:border-box;clear:none!important;float:left!important;margin:0!important;padding:3px 10px!important;width:50%!important}.gk-post-meta ul>*:nth-child(2n+1){clear:both!important}.gk-post-meta{width:100%!important}.gk-post-meta+.content{margin-left:0!important}.onlyDesktop{display:none!important}.onlyTablets{display:none!important}.onlySmartphones{display:block!important}.onlyTabltetsAndSmartphones{display:block!important}.gk-nsp .gk-nsp-art{border-top:1px solid #eee!important;border-left:none!important;padding-bottom:20px!important;padding-top:20px!important;width:100%!important}.gk-nsp .gk-nsp-art:first-child{border-top:none!important}.bigtitle .gk-nsp-content-wrap{clear:both;padding-top:10px}.gk-tabs-nav{height:auto!important;min-height:40px!important;overflow:hidden}.gk-tabs-nav li{padding:5px 0!important;width:100%!important}@media (min-width:420px) and (max-width:580px){.box.mobilelayout .gk-nsp .gk-nsp-art,.box.nsphover .gk-nsp .gk-nsp-art{border-top:none!important;clear:none!important;width:50%!important}.box.nsphover .gk-nsp .gk-nsp-art .gk-nsp-header{font-size:16px!important}.box.nsphover .gk-nsp .gk-nsp-art .gk-nsp-text{font-size:11px!important}}.box.nsphover .gk-nsp .gk-nsp-art{padding-bottom:10px!important;padding-top:0!important}.box.header .gk-image-link .gk-nsp-header{font-size:14px!important}.gk-nsp-arts,.gk-nsp-links{clear:both;float:left!important;width:100%!important}.box.gallery .gk-nsp-art{border-top:none!important;float:left;padding-top:3px!important;padding-bottom:3px!important;width:auto!important}.gk-news-slideshow{margin:0 -9px!important}.gk-news-slideshow .gk-ns-images{padding:0 28px!important}#gk-search .field{width:120px!important}#gk-popup-login{margin-left:-150px!important;width:300px!important}#gk-popup-login #loginform{padding-left:0!important}#gk-popup-login #loginform ul,#gk-popup-login #loginform .login-remember,#gk-popup-login #loginform .login-submit{margin-left:0!important}</style><link rel='stylesheet' id='gavern-thickbox-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-0-css'  href='https://theaimn.com/wp-content/uploads/cache/fvm/1580942031/out/header-c34c651b.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript'>/*  */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/theaimn.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/*  */</script> <script type='text/javascript' src='https://theaimn.com/wp-content/plugins/to-top/public/js/to-top-public.js'></script><script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/widgets/slideshow.js'></script><link rel='https://api.w.org/' href='https://theaimn.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theaimn.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theaimn.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://theaimn.com/?p=107912' /><link rel="alternate" type="application/json+oembed" href="https://theaimn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheaimn.com%2Fmanual-for-screwing-the-earth-part-two-strategies-iii%2F" /><link rel="alternate" type="text/xml+oembed" href="https://theaimn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheaimn.com%2Fmanual-for-screwing-the-earth-part-two-strategies-iii%2F&#038;format=xml" /> <script>var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId =1060921</script> <script src="//video.unrulymedia.com/native/native-loader.js"></script> <link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link href="https://theaimn.com/?opensearch_description=1" title="The AIM Network" rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="https://theaimn.com/wp-content/uploads/2020/01/Cropped-logo-3-150x150.jpg" type="image/x-icon" /><style type="text/css">.broken_link, a.broken_link { text-decoration: line-through; }</style><link rel="amphtml" href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/amp/"> <!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-17160035-2', 'auto');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --><style type="text/css" id="wp-custom-css">section.content p{ margin: 13px 0 !important; } /*SUBTEXT COLOR*/ .gk-nsp-art .gk-nsp-text{ color:#575757 !important; } section.content p{ color: #575757 !important; } /* .gk-nsp-art .gk-nsp-info a{ color:#000 !important; } */</style><link href="https://fonts.googleapis.com/css?family=Hammersmith+One" rel="stylesheet" type="text/css" /><style type="text/css">body, h1, h2, h3, h4, h5, h6, #main-menu > li li, .bigtitle h3.header, .box.badge-new .box-title::after, .box.badge-popular .box-title::after, .box.badge-top .box-title::after, .box.bigtitle .box-title { font-family: Arial, Helvetica, sans-serif; } #gk-logo.text, #main-menu > li, #top-menu, #gk-user-area, .box .box-title, .gk-tabs-nav, .nsphover .gk-nsp-category { font-family: 'Hammersmith One'; }</style> <script type="text/javascript">$GK_PAGE_URL = 'https://theaimn.com';
           $GK_TMPL_URL = 'https://theaimn.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "fast";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";</script> <link rel="stylesheet" type="text/css" href="https://theaimn.com/wp-content/css/customStyle.css" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"> <script>var unruly = window.unruly || {};
	unruly.native = unruly.native || {};
	unruly.native.siteId =1060921</script> <script src="//video.unrulymedia.com/native/native-loader.js"></script> </head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3072351457465524",
    enable_page_level_ads: true
  });</script> <body class="post-template-default single single-post postid-107912 single-format-standard" data-mobile="true" data-tablet-width="1030"><header id="gk-page-top"><div class="gk-page"> <!-- <a href="https://theaimn.com" class="imageLogo"><img id="smallLogo" src="http://theaimn.com/wp-content/images/smalllogo.jpg" /><img id="bigLogo" src="http://theaimn.com/wp-content/images/biglogo.jpg" /></a> --><h1><a href="https://theaimn.com" class="imageLogo"><img src="https://theaimn.com/wp-content/uploads/2019/03/logo3.jpg" alt="The AIM Network - The Australian Independent Media Network" width="1297" height="128" /><!-- <img id="smallLogo" src="http://theaimn.com/wp-content/images/smalllogo.jpg" /><img id="bigLogo" src="http://theaimn.com/wp-content/images/biglogo.jpg" /> --></a></h1><ul id="main-menu" class="menu gk_normal"><li id="menu-item-21116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21116"><a href="https://theaimn.com/">Home</a></li><li id="menu-item-21169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21169"><a href="https://theaimn.com/about/">About The AIMN</a></li><li id="menu-item-21165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21165"><a href="https://theaimn.com/donate/">Donate to Site</a></li><li id="menu-item-64857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64857"><a href="https://theaimn.com/affiliated-sites/">Affiliated Sites</a></li><li id="menu-item-21167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21167"><a href="https://theaimn.com/disclaimer/">Disclaimer</a></li><li id="menu-item-21164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21164"><a href="https://theaimn.com/contact-us/">Contact The AIMN</a></li><li id="menu-item-22055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22055"><a href="https://theaimn.com/privacy-policy/">Privacy Policy</a></li></ul><div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="https://theaimn.com/"> Home</option><option value="https://theaimn.com/about/"> About The AIMN</option><option value="https://theaimn.com/donate/"> Donate to Site</option><option value="https://theaimn.com/affiliated-sites/"> Affiliated Sites</option><option value="https://theaimn.com/disclaimer/"> Disclaimer</option><option value="https://theaimn.com/contact-us/"> Contact The AIMN</option><option value="https://theaimn.com/privacy-policy/"> Privacy Policy</option></select></div><div id="gk-user-area"> <a href="wp-login.php?action=login" id="gk-login">Login</a></div></div></header><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="gk-banner-top"><div class="gk-page"><div id="widget_gk_news_slideshow-5" class="box  widget_gk_news_slideshow"><div class="gk-news-slideshow"><div class="gk-ns-images"><div class="gk-ns-arts"><div class="gk-ns-arts-scroll"><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/magic-money/" class="gk-ns-image-link"><img src="http://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/scomo-784x481-1-e1581297914394-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/magic-money/" title="Magic money">Magic money</a></h3><p class="gk-ns-text">By 2353NM  Naturally enough in the wake of the catastrophic bushfires that have&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/" class="gk-ns-image-link"><img src="http://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/c19f2da5ad611491fc6c957397f2b992-e1581136563560-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/" title="Manual for screwing the Earth – Part two: Strategies (iii)">Manual for screwing the Earth – Part two:&hellip;</a></h3><p class="gk-ns-text">By Elizabeth Dangerfield  Continued from Manual for screwing the Earth - Part two:&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/the-despair-of-having-a-coalition-government/" class="gk-ns-image-link"><img src="http://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/C3DBCDE8-A9E4-491A-9BA3-831FF8CE6B2B-e1581246715319-widget_gk_news_slideshow-5.jpeg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/the-despair-of-having-a-coalition-government/" title="The despair of having a Morrison government">The despair of having a Morrison government</a></h3><p class="gk-ns-text">The Coalition took very few policies to the last election – which&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/how-long-until-face-masks-become-the-must-have-summer-fashion-accessory/" class="gk-ns-image-link"><img src="http://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/UCANS-widget_gk_news_slideshow-5.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/how-long-until-face-masks-become-the-must-have-summer-fashion-accessory/" title="How long until face masks become the Must-Have summer fashion accessory?">How long until face masks become the Must-Have&hellip;</a></h3><p class="gk-ns-text">Next time you throw another snag on the Barbie - spare a&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-ii/" class="gk-ns-image-link"><img src="http://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/Scott-Morrison-coal-Van-T-Rudd-e1581145509752-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-ii/" title="Manual for screwing the Earth – Part two: Strategies (ii)">Manual for screwing the Earth – Part two:&hellip;</a></h3><p class="gk-ns-text">By Elizabeth Dangerfield  Continued from Manual for screwing the Earth – Part two:&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/government-by-gobbledygook/" class="gk-ns-image-link"><img src="http://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/1570700326-Morrison-Trump-960x540-1-e1580346235340-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/government-by-gobbledygook/" title="Government by Gobbledygook!">Government by Gobbledygook!</a></h3><p class="gk-ns-text">Attorney Alan Dershowitz, a member of President Donald Trump's defence team, in&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-i/" class="gk-ns-image-link"><img src="http://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/1_Ij-fHcL_9oWbHZNryTPevQ-e1581060437437-widget_gk_news_slideshow-5.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-i/" title="Manual for screwing the Earth – Part two: Strategies (i)">Manual for screwing the Earth – Part two:&hellip;</a></h3><p class="gk-ns-text">By Elizabeth Dangerfield  Continued from Manual for screwing the Earth – Part one:&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/comedy-without-art-part-10/" class="gk-ns-image-link"><img src="http://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/22c209578a2efa33b8f5ecca0bd93c0f-e1574311136203-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/comedy-without-art-part-10/" title="Comedy without art (part 10)">Comedy without art (part 10)</a></h3><p class="gk-ns-text">By Dr George Venturini  Spectators“All generalisations are dangerous, even this one.” Is a&hellip;</p></div></div></div></div><div class="gk-ns-prev">&laquo;</div><div class="gk-ns-next">&raquo;</div></div></div></div> <!--[if IE 8]><div class="ie8clear"></div> <![endif]--></div><section id="gk-content-top" class="gk-page"><ul id="top-menu" class="menu gk_normal"><li id="menu-item-21123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21123"><a href="https://theaimn.com/category/politics/">News and Politics</a></li><li id="menu-item-21124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21124"><a href="https://theaimn.com/category/rossleigh/">Rossleigh</a></li><li id="menu-item-21125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21125"><a href="https://theaimn.com/category/social-justice/">Social Justice</a></li><li id="menu-item-21127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21127"><a href="https://theaimn.com/category/environment/">Environment</a></li><li id="menu-item-36768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36768"><a href="https://theaimn.com/category/your-say/">Your Say</a></li><li id="menu-item-21128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21128"><a href="https://theaimn.com/category/aim-extra/">AIM Extra</a></li></ul><div id="gk-social-icons"> <a href="https://www.facebook.com/TheAustralianIndependentMediaNetwork" class="gk-facebook-icon">Facebook</a></div><div id="gk-search"><form method="get" id="searchform" action="https://theaimn.com/"> <label for="s">Search</label> <input type="text" class="field" name="s" id="s" placeholder="Search" value="" /> <input type="submit" id="searchsubmit" value="Search" /></form></div> <!--[if IE 8]><div class="ie8clear"></div> <![endif]--> </section><div class="gk-page-wrap gk-page"><div id="gk-mainbody-columns"> <section><div id="gk-content-wrap"> <!-- Mainbody, breadcrumbs --><div id="gk-breadcrumb-area"> <nav class="gk-breadcrumbs"><a href="https://theaimn.com" class="gk-home">The AIM Network</a><a href="https://theaimn.com/category/environment/" rel="category tag">Environment</a><span class="gk-current">Manual for screwing the Earth – Part two: Strategies (iii)</span></nav> <!--[if IE 8]><div class="ie8clear"></div> <![endif]--></div><section id="gk-mainbody"><div> <article id="post-107912" class="post-107912 post type-post status-publish format-standard has-post-thumbnail hentry category-environment"> <header><h1> Manual for screwing the Earth – Part two: Strategies (iii)</h1><ul class="meta"><li> <time class="entry-date" datetime="2020-02-10T17:00:08+11:00"> February 10, 2020 </time></li><li> Written by: <a class="url fn n" href="https://theaimn.com/author/aimneditorial/" title="View all posts by The AIM Network" rel="author">The AIM Network</a></li><li> <a href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/#respond"><span class="leave-reply">Leave a reply</span></a></li></ul> </header> <figure class="featured-image"> <img width="575" height="323" src="https://theaimn.com/wp-content/uploads/2020/02/c19f2da5ad611491fc6c957397f2b992-e1581136563560.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> <figcaption>Image from theaustralian.com.au</figcaption> </figure> <aside class="gk-post-meta"><ul><li> Category: <a href="https://theaimn.com/category/environment/" rel="category tag">Environment</a></li><li> <a href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/" title="Permalink to Manual for screwing the Earth – Part two: Strategies (iii)" rel="bookmark">permalink</a></li><li class="author"> <img alt='' src='https://secure.gravatar.com/avatar/4482ace38e55f2e187d82b35bce69ff0?s=40&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4482ace38e55f2e187d82b35bce69ff0?s=80&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' /> <a href="https://theaimn.com/author/aimneditorial/" class="gk-author-name" rel="author"> The AIM Network </a></li></ul> </aside> <section class="content"><p><span style="color: #000000;">By <strong>Elizabeth Dangerfield  </strong></span></p><p><strong><span style="color: #000000;">Continued from</span> <a href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-ii/">Manual for screwing the Earth &#8211; Part two: Strategies (ii)</a></strong></p><div class='code-block code-block-2' style='margin: 8px 0 8px 8px; float: right;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Article Inline --> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-3072351457465524"
data-ad-slot="4940799298"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h4>Strategy 3 &#8211; Suppress any possible opposition</h4><p>You can really get some good tips on suppressing opposition to inaction on climate change from Australia’s <a href="http://situationtheatre.com/features-2/climate-election-government-record">last three prime ministers</a>; Mr Abbott, Mr Turnbull and Mr Morrison. They have got it down to a fine art. First get rid of independent commissions, councils and advisory bodies, watchdogs and the like that might tell you things that you do not want to hear. Mr Abbott abolished the Climate Commission. He also scrapped the Australian Renewable Energy Agency (ARENA) which was set up to support new and emerging renewable technologies and scrapped the COAG Standing Council on Environment and Water as well as the National Water Commission.</p><p>Secondly, downgrade government commitments to doing something about climate change and in fact anything that protects the environment. Mr Abbott abolished key ministerial positions of climate change and science. He started dismantling Australia’s world leading marine protection system and downgraded national environment laws. Mr Abbott also overturned the “critically endangered” listing of the Murray Darling Basin.  He requested the delisting of World Heritage status for Tasmanian forests, defunded all international environmental programs and slashed the Biodiversity Fund. Mr Turnbull removed emissions reduction target from National Energy Guarantee and dumped the Clean Energy Target. The NSW Government is drafting legislation to prevent planning authorities from rejecting or imposing conditions on projects based on their <a href="https://www.theguardian.com/australia-news/2020/feb/07/witnesses-fight-back-tears-at-nsw-inquiry-into-anti-climate-scope-3-emissions-law?utm_term=RWRpdG9yaWFsX">impacts on climate change</a>.</p><p>Next, install climate deniers/sceptics in positions that are in charge of the government’s work on the environment. This immediately stops the flow of any pro-action on climate change advice. Mr Abbott appointed a climate change<a href="http://www.theguardian.com/environment/2014/feb/17/cimate-sceptic-to-lead-review-of-australias-renewable-energy-target?CMP=soc_567"> skeptic</a> to head a review of our renewable energy target. He also appointed a climate skeptic to the position of Parliamentary Secretary to the Minister of the Environment. Mr Turnbull hired Sid Marris, former head of climate and environment at the Minerals Council of Australia, to be his climate and energy adviser. Mr Morrison appointed Angus Taylor, long-time campaigner against the Renewable Energy Target and a fierce critic of wind energy, as Minister for Energy. Mr Morrison appointed Melissa Price, a former general counsel for Crosslands Resources, which owns the Jack Hills iron ore project in Western Australia, as Minister for the Environment. Mr Morrison appointed Matt Canavan, who doubts the importance of climate change mitigation and is a strong advocate of Adani’s Carmichael coal mine, as Minister for Resources.</p><p>Then reduce funding and staffing to departments and agencies and scientific bodies and restrict their capacity to work on environmental issues such as climate change and biodiversity. Mr Abbott cut spending on science and innovation to the lowest levels since the data was first published. He cut hundreds of jobs at the CSIRO then ripped a further $111.4 million over four years out of the operating budget of the CSIRO. He cut 480 jobs from the Environment Department which help protect places such as Kakadu, Antarctica and the Great Barrier Reef. In 2017 the Marine Park Authority had to scale back surveys in a year of massive coral bleaching, due to lack of government funds.</p><p>Insist that government departments and other bodies give you the advice on climate change and similar issues that fits in with your anti-Earth policies. Mr Abbott directed the Clean Energy Finance Corporation to stop investing in wind power. He banned the Clean Energy Finance Corporation from investing in roof top solar panels and other small-scale solar energy. Mr Turnbull ignored advice that renewable energy was not to blame for South Australian blackouts. The Coalition Government told Great Barrier Reef scientists to focus on projects which would make the government look good and encourage more corporate donations. The Murray-Darling Basin Authority, which reports to the Minister for Agriculture and Water Resources, was “accused of maladministration, deliberately ignoring the best science on the river, and leaning on the CSIRO to alter reports on the adequacy of the basin plan and ignoring the impact of climate change in its future planning.”</p><p>Allocate taxpayer funds in a way that shores up society for your anti-Earth policies. Mr Turnbull tried to loan Adani $1 billion to build a railway link to the Carmichael mine and promised to “fix” native title problems. Mr Morrison’s Energy Minister said there was too much wind and solar in the electricity grid while<a href="https://reneweconomy.com.au/taylor-says-there-is-too-much-wind-and-solar-in-electricity-grid-45315/"> indicating more taxpayer money for existing coal and gas</a>. 2019, Ms Price, Minister for the Environment, asked for a review of how climate policy could be used to upgrade existing coal stations after being lobbied by an energy company.</p><p>Exploit every possible loophole you can to try <a href="https://theconversation.com/yes-getup-fights-for-progressive-causes-but-it-is-not-a-political-party-and-is-not-beholden-to-one-122033">to prevent groups like Get-UP taking effective action</a>. Also ensure that not-for profit groups and charities are <a href="https://www.theguardian.com/commentisfree/2019/jul/08/the-attempts-to-pressure-charities-into-political-silence-dont-happen-in-isolation">not able to express their opinion</a> of the best policies for the people they look after without risking their funding.</p><p>You can use the excuse of addressing security concerns and terrorism to tighten up on surveillance and to restrict freedom of information. One step is to <a href="https://www.smh.com.au/politics/federal/morrison-government-flouts-law-on-freedom-of-information-20191124-p53dn1.html">ignore the <em>Freedom of Information Act</em></a> or make the process so long winded as to be unhelpful or provide little useful information. This helps to keep your acts in the dark if you are in government.</p><p>Weaken democratic rights so the ability to protest about lack of action on climate change is severely curtailed. Mr Abbott removed the community’s right to challenge decisions where the government has ignored expert advice on threatened species impacts. He tried to introduce laws to stop citizens exercising their legal rights to stop big developments that damage the environment. Mr Turnbull sought changes to the Environment Protection and Biodiversity Conservation Act to stop conservation groups challenging environmental ministerial decisions. Governments are bringing in new laws to make peaceful protesting more likely to get those participating into serious trouble with the law.</p><p>Counteracting terrorism and protecting national security can be used as a blanket to silence dissent. <a href="https://www.theguardian.com/world/2019/dec/07/australias-civil-rights-rating-downgraded-as-report-finds-world-becoming-less-free">Some ways of doing</a> this are to: restrict free speech, harass and prosecute journalists, prosecute whistle-blowers, <a href="https://www.theguardian.com/commentisfree/2018/jul/19/what-is-happening-on-nauru-should-shock-the-conscience-of-every-australian">prevent reporting of government wrong-doing</a>, invade people’s privacy, reduce civil liberties, lock up people in gaol without any public scrutiny, dish out justice as the government wishes, crack down on peaceful protests about climate change and concoct legislation to stop people doing anything effective to reduce the impact of climate change on the planet.</p><p>In doing this, it helps if you can paint dissenters and the like as enemies of the state. For example, boat people can be painted as terrorists, criminals and illegals and protesters demanding action on climate change as <a href="https://grist.org/article/the-term-eco-terrorist-is-back-and-its-killing-climate-activists/">eco-terrorists</a> and useless fringe dwellers. These labels tend to stick and then you can treat such people so harshly that others will be afraid to take up their cause. By labelling organisations like GetUp who suggest people boycott businesses that support the expansion of the fossil fuel industry, as anarchists and anti-freedom, you can be in a position to <a href="https://www.theguardian.com/australia-news/2019/nov/01/scott-morrison-threatens-crackdown-on-secondary-boycotts-of-mining-companies?CMP=share_btn_link">legislate against them</a>.</p><p>If you really want to screw the Earth and you are not yet a dictator of a country you need to maintain the outward appearance of being a nice guy whilst systematically doing all you can to maintain the status quo and look after your own interests. It helps if you know nothing about climate science and have experience in putting a spin on things while doing exactly as you like.</p><div class="gk-textblock" data-style="style7"></p><p style="text-align: center;"><span style="color: #000000;"><strong>Like what we do at The AIMN?</strong></span></p><p style="text-align: center;"><span style="color: #000000;"><strong>You&#8217;ll like it even more knowing that your donation will help us to keep up the good fight.</strong></span></p><p style="text-align: center;"><span style="color: #000000;"><strong>Chuck in a few bucks and see just how far it goes!</strong></span></p><p style="text-align: center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=miglo%40internode%2eon%2enet&amp;lc=AU&amp;item_name=The%20Australian%20Independent%20Media%20Network&amp;item_number=The%20AIMN&amp;currency_code=AUD&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHosted"><img src="https://i2.wp.com/www.paypal.com/en_US/i/btn/btn_donate_LG.gif?ssl=1" alt="Donate Button" data-recalc-dims="1" /></a></p><p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/" data-text="Manual for screwing the Earth – Part two: Strategies (iii)" data-via="AusIndiMedia" >Tweet</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Ftheaimn.com%2Fmanual-for-screwing-the-earth-part-two-strategies-iii%2F&amp;title=Manual%20for%20screwing%20the%20Earth%20%E2%80%93%20Part%20two%3A%20Strategies%20%28iii%29" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-69042953-107912-5e4109e442b18' data-src='https://widgets.wp.com/likes/#blog_id=69042953&amp;post_id=107912&amp;origin=theaimn.com&amp;obj_id=69042953-107912-5e4109e442b18' data-name='like-post-frame-69042953-107912-5e4109e442b18'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom Responsive Ad --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3072351457465524"
data-ad-slot="3149888098"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'> <script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed" data-ad-client="ca-pub-3072351457465524"
data-ad-slot="9944310893"></ins> <script>(adsbygoogle = window.adsbygoogle ||
[]).push({});</script></div> </section> <footer></footer></article><section id="comments" class="nocomments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/manual-for-screwing-the-earth-part-two-strategies-iii/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theaimn.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='107912' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a001d0c4c2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p></form></div><!-- #respond --> <a href="https://theaimn.com" style="float:right">Return to home page</a> </section> <!-- recent articles code<div class="recentArticles"><ul><li><a href="https://theaimn.com/magic-money/">Magic money</a></li><li><a href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-ii/">Manual for screwing the Earth – Part two: Strategies (ii)</a></li><li><a href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-i/">Manual for screwing the Earth – Part two: Strategies (i)</a></li><li><a href="https://theaimn.com/comedy-without-art-part-10/">Comedy without art (part 10)</a></li><li><a href="https://theaimn.com/climate-change-a-major-global-threat/">Climate change: A major global threat</a></li></ul></div>--></div></section></div><!-- end of the #gk-content-wrap --> <aside id="gk-inset"><div id="text-36" class="box  widget_text"><div class="textwidget"></div></div><div id="bwp_recent_comments-11" class="box  bwp-rc-widget"><h3 class="box-title">Recent Comments</h3><ul class="bwp-rc-ulist"><li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=40&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=80&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">Kerri</span><span class="on"> on </span></br><b><a class="comment-title" href="https://theaimn.com/magic-money/#comment-823581" title="Comment on Magic money">Magic money</a></b></br><span class="recent-comment-text">I’ve been screaming for years that we should be paying...</span><li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/aa4353bd17bab3410129a54e3500c530?s=40&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/aa4353bd17bab3410129a54e3500c530?s=80&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">DrakeN</span><span class="on"> on </span></br><b><a class="comment-title" href="https://theaimn.com/magic-money/#comment-823576" title="Comment on Magic money">Magic money</a></b></br><span class="recent-comment-text">What do I think? We are but sheeple, after having...</span><li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/3de2dbace58d77918d50932ff6adb36e?s=40&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3de2dbace58d77918d50932ff6adb36e?s=80&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">Ill fares the land</span><span class="on"> on </span></br><b><a class="comment-title" href="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-ii/#comment-823552" title="Comment on Manual for screwing the Earth...">Manual for screwing the Earth...</a></b></br><span class="recent-comment-text">If you look at the last 4 Ice Ages (the...</span><li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/b0a70edf54f1f2316046ce0a2ba845cb?s=40&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b0a70edf54f1f2316046ce0a2ba845cb?s=80&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">Andy56</span><span class="on"> on </span></br><b><a class="comment-title" href="https://theaimn.com/how-long-until-face-masks-become-the-must-have-summer-fashion-accessory/#comment-823550" title="Comment on How long until face masks...">How long until face masks...</a></b></br><span class="recent-comment-text">stefano, there is a way around this. Vilify the coal...</span><li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/c8b1b1826e7daced98389c2636ca2324?s=40&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c8b1b1826e7daced98389c2636ca2324?s=80&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">David Stakes</span><span class="on"> on </span></br><b><a class="comment-title" href="https://theaimn.com/how-long-until-face-masks-become-the-must-have-summer-fashion-accessory/#comment-823548" title="Comment on How long until face masks...">How long until face masks...</a></b></br><span class="recent-comment-text">When this bunch of knuckledraggers have shuffled off the planet,...</span><li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/fba5ee51b0d4c8d586527292f1c2cd7e?s=40&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fba5ee51b0d4c8d586527292f1c2cd7e?s=80&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">ajogrady</span><span class="on"> on </span></br><b><a class="comment-title" href="https://theaimn.com/the-despair-of-having-a-coalition-government/#comment-823543" title="Comment on The despair of having a...">The despair of having a...</a></b></br><span class="recent-comment-text">Why do we call the L/NP government our elected representatives...</span><li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/68babf2f61d990b15123dc60e62e664b?s=40&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/68babf2f61d990b15123dc60e62e664b?s=80&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">Terence</span><span class="on"> on </span></br><b><a class="comment-title" href="https://theaimn.com/the-despair-of-having-a-coalition-government/#comment-823541" title="Comment on The despair of having a...">The despair of having a...</a></b></br><span class="recent-comment-text">Oh the day just keeps getting better and better, this...</span><li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/a62348a43a8ac3278a1d2f097cab39bd?s=40&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a62348a43a8ac3278a1d2f097cab39bd?s=80&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">Stefano</span><span class="on"> on </span></br><b><a class="comment-title" href="https://theaimn.com/how-long-until-face-masks-become-the-must-have-summer-fashion-accessory/#comment-823540" title="Comment on How long until face masks...">How long until face masks...</a></b></br><span class="recent-comment-text">Thanks DrakeN for your reply, no I haven't just woken...</span><li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/68babf2f61d990b15123dc60e62e664b?s=40&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/68babf2f61d990b15123dc60e62e664b?s=80&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">Terence</span><span class="on"> on </span></br><b><a class="comment-title" href="https://theaimn.com/the-despair-of-having-a-coalition-government/#comment-823537" title="Comment on The despair of having a...">The despair of having a...</a></b></br><span class="recent-comment-text">Hi Jude Yes that is correct. Silly me. Thanks</span><li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/68babf2f61d990b15123dc60e62e664b?s=40&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/68babf2f61d990b15123dc60e62e664b?s=80&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">Terence</span><span class="on"> on </span></br><b><a class="comment-title" href="https://theaimn.com/the-despair-of-having-a-coalition-government/#comment-823531" title="Comment on The despair of having a...">The despair of having a...</a></b></br><span class="recent-comment-text">OBTW - How's this beauty being reported in the Nine/Fairfax...</span></ul></div><div id="widget_gk_nsp-22" class="box  featuredArticles all widget_gk_nsp"><h3 class="box-title">Featured Articles</h3><div class="gk-nsp mobile_layout vertical" data-cols="1" data-rows="2" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 0 0 5px 0;"><a href="https://theaimn.com/r-i-p-daggy-dad-the-re-branding-of-scomo/" class="gk-responsive gk-image-link"  style="margin: 0 0 10px 0;"><img src="http://theaimn.com/wp-content/themes/News/gavern/cache_nsp/c0de409740002cd38d86b62c5da9036d-e1580966874835-widget_gk_nsp-22.jpg" alt="" class="gk-nsp-image gk-responsive" height="135" width="240" /></a><h3 class="gk-nsp-header"><a href="https://theaimn.com/r-i-p-daggy-dad-the-re-branding-of-scomo/" title="R.I.P. Daggy Dad: The re-branding of ScoMo">R.I.P. Daggy Dad: The re-branding of ScoMo</a></h3><p class="gk-nsp-info"><a href="https://theaimn.com/author/aimneditorial/" class="gk-nsp-author">The AIM Network</a></p><p class="gk-nsp-text">By Grumpy Geezer  The asinine ScoMo brand, daggy dad from next door, is no longer fit for purpose.In the absence of any insight,&hellip;</p><a href="https://theaimn.com/r-i-p-daggy-dad-the-re-branding-of-scomo/" class="readon btn" title="Read more">Read more</a></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 0 0 5px 0;"><a href="https://theaimn.com/you-cannot-be-a-leader-and-a-bare-faced-liar-at-the-same-time/" class="gk-responsive gk-image-link"  style="margin: 0 0 10px 0;"><img src="http://theaimn.com/wp-content/themes/News/gavern/cache_nsp/45cc0b8212513e1d6a92df32288b495e-e1580611071467-widget_gk_nsp-22.jpg" alt="" class="gk-nsp-image gk-responsive" height="135" width="240" /></a><h3 class="gk-nsp-header"><a href="https://theaimn.com/you-cannot-be-a-leader-and-a-bare-faced-liar-at-the-same-time/" title="You cannot be a leader and a bare-faced liar at the same time">You cannot be a leader and a bare-faced liar at&hellip;</a></h3><p class="gk-nsp-info"><a href="https://theaimn.com/author/johnlord2013/" class="gk-nsp-author">John Lord</a></p><p class="gk-nsp-text">It was marketed as his first key note address for the year. Any good marketing person, given that he really&hellip;</p><a href="https://theaimn.com/you-cannot-be-a-leader-and-a-bare-faced-liar-at-the-same-time/" class="readon btn" title="Read more">Read more</a></div></div></div></div></div></div><div id="text-33" class="box  widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom Responsive Ad --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3072351457465524"
data-ad-slot="3149888098"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="blog_subscription-3" class="box  widget_blog_subscription jetpack_subscription_widget"><h3 class="box-title">Subscribe to The AIMN</h3><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3"><div id="subscribe-text"><p>Enter your email address to subscribe to The AIMN and receive notifications of new posts by email.</p></div><p>Join 3,038 other subscribers</p><p id="subscribe-email"> <label id="jetpack-subscribe-label"
class="screen-reader-text"
for="subscribe-field-blog_subscription-3"> Email Address </label> <input type="email" name="email" required="required" class="required"
value=""
id="subscribe-field-blog_subscription-3"
placeholder="Email Address"/></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/> <button type="submit"
name="jetpack_subscriptions_widget"
> Subscribe </button></p></form></div> </aside></section><!-- end of the mainbody section --> <!--[if IE 8]><div class="ie8clear"></div> <![endif]--></div><!-- end of the #gk-mainbody-columns --></div><!-- end of the .gk-page-wrap section --><div id="gk-bottom1" class="gk-page widget-area"><div id="text-37" class="box  advertisement all widget_text col6 nth1 last1"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom Responsive Ad --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3072351457465524"
data-ad-slot="3149888098"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> <!--[if IE 8]><div class="ie8clear"></div> <![endif]--></div><footer id="gk-footer" class="gk-page"><div class="gk-copyrights"> Copyright The Australian Independent Media Network © 2014-2020 </br>Development and Wordpress management by <a href="http://www.canberraweb.com.au/" title="Web design Canberra">CanberraWeb</a>.</br ></div> </footer><div id="gk-popup-login"><div class="gk-popup-wrap"><form name="loginform" id="loginform" action="https://theaimn.com/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Username</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Password</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" /> <input type="hidden" name="redirect_to" value="https://theaimn.com/manual-for-screwing-the-earth-part-two-strategies-iii/" /></p></form></div></div><div id="gk-popup-overlay"></div><div id="fb-root"></div> <script type="text/javascript">//     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //</script> <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script> <span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span><div style="display:none"><div class="grofile-hash-map-4482ace38e55f2e187d82b35bce69ff0"></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/theaimn.com\/manual-for-screwing-the-earth-part-two-strategies-iii\/":107912};</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="sharing_email" style="display: none;"><form action="/manual-for-screwing-the-earth-part-two-strategies-iii/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <img style="float: right; display: none" class="loading" src="https://theaimn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <script type="text/javascript">jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});</script><script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/gk.scripts.js'></script><script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/shortcodes.typography.js'></script><script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/shortcodes.elements.js'></script><script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/shortcodes.template.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/theaimn.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/*  */</script> <script type='text/javascript' src='https://theaimn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/theaimn.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='https://theaimn.com/wp-content/plugins/wp-polls/polls-js.js'></script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script><script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/wpgroho.js'></script><script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/widgets/nsp.js'></script><script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/widgets/tabs.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/gk.menu.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/postmessage.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.jetpack-resize.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/likes/queuehandler.min.js'></script><script async="async" type='text/javascript' src='https://theaimn.com/wp-content/plugins/akismet/_inc/form.js'></script><script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202007#ver=202007' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'69042953',post:'107912',tz:'11',srv:'theaimn.com'} ]);
	_stq.push([ 'clickTrackerInit', '69042953', '107912' ]);</script> <script type="text/javascript">var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-17160035-2']);
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();</script> </body></html>