
<!DOCTYPE html>

<html lang="en-AU" prefix="og: http://ogp.me/ns#">

<head>

	<title>Why alternative truths? -  » The Australian Independent Media Network</title>

	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Why alternative truths?" />
<meta name="og:image" content="https://theaimn.com/wp-content/uploads/2021/08/2500-e1629266647799.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="By John Haly  

Much is made of the 21st century being a post-truth world. Many identified it when presidential spokesperson Kellyanne Conway defended White House Press secretary Sean Spicer’s fal" />
<meta name="og:url" content="https://theaimn.com/why-alternative-truths/" />

	

	<link rel="profile" href="https://gmpg.org/xfn/11" />

	<link rel="shortcut icon" href="/favicon.ico" />

	<link rel="pingback" href="https://theaimn.com/xmlrpc.php" />

	
	<!--[if IE 9]>

	<link rel="stylesheet" href="https://theaimn.com/wp-content/themes/News/css/ie9.css" />

	<![endif]-->

	<!--[if lt IE 9]>

	<link rel="stylesheet" href="https://theaimn.com/wp-content/themes/News/css/ie8.css" />

	<![endif]-->

	

	
	

	<!--[if lt IE 9]>
<script src="https://theaimn.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="https://theaimn.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->

	

	
		  

	
<style type="text/css">
	.gk-page { max-width: 1575px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-inset { width: 24%;}
	#gk-content-wrap { width: 76%; }
	#gk-mainbody-columns > section { background-position: 76% 0!important; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>


	

	
	

	
		

	

		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"https://theaimn.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"https://theaimn.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://theaimn.com/why-alternative-truths/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Why alternative truths? - The AIM Network" />
	<meta property="og:description" content="By John Haly   Much is made of the 21st century being a post-truth world. Many identified it when presidential spokesperson Kellyanne Conway defended White House Press secretary Sean Spicer’s fallacious claim about attendance numbers at Donald Trump’s inauguration. Kellyanne Conway infamously referred to Spicer’s assertions as “Alternative facts“. This became a catch cry of satirists,&hellip;" />
	<meta property="og:url" content="https://theaimn.com/why-alternative-truths/" />
	<meta property="og:site_name" content="The AIM Network" />
	<meta property="article:publisher" content="https://www.facebook.com/michael.taylor.750" />
	<meta property="article:published_time" content="2021-08-18T06:11:55+00:00" />
	<meta property="og:image" content="https://theaimn.com/wp-content/uploads/2021/08/2500-e1629266647799.jpg" />
	<meta property="og:image:width" content="575" />
	<meta property="og:image:height" content="345" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AusIndiMedia" />
	<meta name="twitter:site" content="@AusIndiMedia" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="The AIM Network" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="10 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theaimn.com/#website","url":"https://theaimn.com/","name":"The AIM Network","description":"The Australian Independent Media Network","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://theaimn.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://theaimn.com/why-alternative-truths/#primaryimage","inLanguage":"en-AU","url":"https://theaimn.com/wp-content/uploads/2021/08/2500-e1629266647799.jpg","contentUrl":"https://theaimn.com/wp-content/uploads/2021/08/2500-e1629266647799.jpg","width":575,"height":345,"caption":"Image from theguardian.com"},{"@type":"WebPage","@id":"https://theaimn.com/why-alternative-truths/#webpage","url":"https://theaimn.com/why-alternative-truths/","name":"Why alternative truths? - The AIM Network","isPartOf":{"@id":"https://theaimn.com/#website"},"primaryImageOfPage":{"@id":"https://theaimn.com/why-alternative-truths/#primaryimage"},"datePublished":"2021-08-18T06:11:55+00:00","dateModified":"2021-08-18T06:11:55+00:00","author":{"@id":"https://theaimn.com/#/schema/person/ac96d3b6ab91a9dc5051bd52d2961275"},"breadcrumb":{"@id":"https://theaimn.com/why-alternative-truths/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://theaimn.com/why-alternative-truths/"]}]},{"@type":"BreadcrumbList","@id":"https://theaimn.com/why-alternative-truths/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://theaimn.com/"},{"@type":"ListItem","position":2,"name":"Why alternative truths?"}]},{"@type":"Person","@id":"https://theaimn.com/#/schema/person/ac96d3b6ab91a9dc5051bd52d2961275","name":"The AIM Network","image":{"@type":"ImageObject","@id":"https://theaimn.com/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/4482ace38e55f2e187d82b35bce69ff0?s=96&d=identicon&r=pg","contentUrl":"https://secure.gravatar.com/avatar/4482ace38e55f2e187d82b35bce69ff0?s=96&d=identicon&r=pg","caption":"The AIM Network"},"url":"https://theaimn.com/author/aimneditorial/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The AIM Network &raquo; Feed" href="https://theaimn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The AIM Network &raquo; Comments Feed" href="https://theaimn.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The AIM Network &raquo; Why alternative truths? Comments Feed" href="https://theaimn.com/why-alternative-truths/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-17160035-2"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-17160035-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-17160035-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='gavern-normalize-css'  href='https://theaimn.com/wp-content/themes/News/css/normalize.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='https://theaimn.com/wp-content/themes/News/css/template.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='https://theaimn.com/wp-content/themes/News/css/wp.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='https://theaimn.com/wp-content/themes/News/css/stuff.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='https://theaimn.com/wp-content/themes/News/css/wp.extensions.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='https://theaimn.com/wp-content/themes/News/css/extensions.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='https://theaimn.com/wp-content/themes/News/css/shortcodes.typography.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='https://theaimn.com/wp-content/themes/News/css/shortcodes.elements.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='https://theaimn.com/wp-content/themes/News/css/shortcodes.template.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='https://theaimn.com/wp-content/themes/News/css/desktop.small.css?ver=5.8' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='https://theaimn.com/wp-content/themes/News/css/tablet.css?ver=5.8' type='text/css' media='(max-width: 1425px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='https://theaimn.com/wp-content/themes/News/css/tablet.small.css?ver=5.8' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='https://theaimn.com/wp-content/themes/News/css/mobile.css?ver=5.8' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='https://theaimn.com/wp-content/themes/News/css/style2.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='https://theaimn.com/wp-content/themes/News/css/override.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpautoterms_css-css'  href='https://theaimn.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://theaimn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='to-top-css'  href='https://theaimn.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dco-comment-attachment-css'  href='https://theaimn.com/wp-content/plugins/dco-comment-attachment/assets/dco-comment-attachment.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://theaimn.com/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/js/base.js?ver=2.4.7' id='wpautoterms_base-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,ra,mp,avi,flv,mpeg,pdf,doc,ppt,xls,jp,png,gif,tiff,bmp,txt","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/theaimn.com","hash_tracking":"false","ua":"UA-17160035-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='to-top-js-extra'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/theaimn.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://theaimn.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.2.2' id='to-top-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/widgets/slideshow.js?ver=5.8' id='gk-news-slideshow-js'></script>
<link rel="https://api.w.org/" href="https://theaimn.com/wp-json/" /><link rel="alternate" type="application/json" href="https://theaimn.com/wp-json/wp/v2/posts/128108" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theaimn.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theaimn.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theaimn.com/?p=128108' />
<link rel="alternate" type="application/json+oembed" href="https://theaimn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheaimn.com%2Fwhy-alternative-truths%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theaimn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheaimn.com%2Fwhy-alternative-truths%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */ 


</script>
<!-- end Simple Custom CSS and JS -->
<meta name="generator" content="Site Kit by Google 1.39.0" /><!--production version of prebid.js-->
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script> 
<script async src="//acdn.adnxs.com/prebid/not-for-prod/prebid.js"></script>
<!--pbjs and player code -->
<script>
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    var adUnits = [{
        code: 'div-video-01',
        mediaTypes: {
            video: {
                playerSize: [640, 480],
                context: 'outstream'
            }
        },
        bids: [{
            bidder: 'unruly',
            params: {
                targetingUUID: '6f15e139-5f18-49a1-b52f-87e5e69ee65e',
                siteId: 1081534,
                video: {
                    skippable: true,
                    playback_method: ['auto_play_sound_off']
                }
            }
        }]
    }];

    pbjs.que.push(function() {
        pbjs.addAdUnits(adUnits);
        pbjs.requestBids({
            timeout: 1000,
            bidsBackHandler: function(bids) {
                var highestCpmBids = pbjs.getHighestCpmBids('div-video-01');
                pbjs.renderAd(document, highestCpmBids[0].adId);
            }
        });
    });

</script>
<link href="https://theaimn.com/?opensearch_description=1" title="The AIM Network" rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="https://theaimn.com/wp-content/uploads/2020/01/Cropped-logo-3-150x150.jpg" type="image/x-icon" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://theaimn.com/why-alternative-truths/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=why-alternative-truths&#038;amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

article > .content, article > .summary {
    line-height: 18px;
}

#comments .content p, .recent-comment-text {
    font-size: 14px;
	line-height: 18px !important;
    margin-bottom: 10px;
}

a.comment-title {
    color: #3299e2;
}

section.content p {
    margin: 13px;
}

.gk-news-slideshow .gk-ns-textp.gk-ns-text {
    line-height: 17px;
}
.post.type-post .content p {
    margin-left: 0px;
}

#widget_gk_tabs-2 p.gk-nsp-text {
    width: 90%;
}
div#widget_gk_nsp-3 {
    padding-bottom: 0px;
}

.gk-nsp-art p.gk-nsp-text {
	line-height: 17px !important;
	font-size: 14px !important;
}
/*SIDEBAR*/
aside#gk-sidebar .comment {
	display: grid;
}
aside#gk-sidebar .comment .comment-author {
	margin-top: -40px;
  margin-left: 40px;
	font-weight: 900;
	font-size: 13px;
}
aside#gk-sidebar .comment .comment-link {
	margin-top: -20px;
  margin-left: 40px;
	font-size: 13px;
}
aside#gk-sidebar .comment .comment-link a{
	color: #3299e2;
}
aside#gk-sidebar .comment .comment-excerpt {
	margin-top: 0px;
  margin-left: 40px;
	font-size: 13px;
}		</style>
		
	

	<link href="https://fonts.googleapis.com/css?family=Hammersmith+One" rel="stylesheet" type="text/css" /><style type="text/css">
body,
h1, h2, h3, h4, h5, h6,
#main-menu > li li,
.bigtitle h3.header,
.box.badge-new .box-title::after,
.box.badge-popular .box-title::after,
.box.badge-top .box-title::after,
.box.bigtitle .box-title { font-family: Arial, Helvetica, sans-serif; }

#gk-logo.text,
#main-menu > li,
#top-menu,
#gk-user-area,
.box .box-title,
.gk-tabs-nav,
.nsphover .gk-nsp-category { font-family: 'Hammersmith One'; }

</style>

	<script type="text/javascript">
           $GK_PAGE_URL = 'https://theaimn.com';
           $GK_TMPL_URL = 'https://theaimn.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "fast";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>

	
	

	
	

	
	

	<link rel="stylesheet" type="text/css" href="https://theaimn.com/wp-content/css/customStyle.css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">
<script>
	var unruly = window.unruly || {};
	unruly.native = unruly.native || {};
	unruly.native.siteId =1060921
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
</head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3072351457465524",
    enable_page_level_ads: true
  });
</script>


<body data-rsssl=1 class="post-template-default single single-post postid-128108 single-format-standard" data-mobile="true" data-tablet-width="1425">



	<header id="gk-page-top">

		<div class="gk-page">

			
			<!-- <a href="https://theaimn.com" class="imageLogo"><img id="smallLogo" src="https://theaimn.com/wp-content/images/smalllogo.jpg" /><img id="bigLogo" src="https://theaimn.com/wp-content/images/biglogo.jpg" /></a> -->

			<h1>

				<a href="https://theaimn.com" class="imageLogo"><img src="https://theaimn.com/wp-content/uploads/2019/03/logo3.jpg" alt="The AIM Network - The Australian Independent Media Network" width="1297" height="128" /><!-- <img id="smallLogo" src="https://theaimn.com/wp-content/images/smalllogo.jpg" /><img id="bigLogo" src="https://theaimn.com/wp-content/images/biglogo.jpg" /> --></a>

			</h1>

			
			

			
				<ul id="main-menu" class="menu gk_normal"><li id="menu-item-21116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21116"><a href="https://theaimn.com/">Home</a></li>
<li id="menu-item-21169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21169"><a href="https://theaimn.com/about/">About The AIMN</a></li>
<li id="menu-item-21165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21165"><a href="https://theaimn.com/donate/">Donate to Site</a></li>
<li id="menu-item-64857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64857"><a href="https://theaimn.com/affiliated-sites/">Affiliated Sites</a></li>
<li id="menu-item-21167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21167"><a href="https://theaimn.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-21164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21164"><a href="https://theaimn.com/contact-us/">Contact The AIMN</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22055"><a href="https://theaimn.com/privacy-policy/">Privacy Policy</a></li>
</ul>
				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="https://theaimn.com/"> Home</option><option value="https://theaimn.com/about/"> About The AIMN</option><option value="https://theaimn.com/donate/"> Donate to Site</option><option value="https://theaimn.com/affiliated-sites/"> Affiliated Sites</option><option value="https://theaimn.com/disclaimer/"> Disclaimer</option><option value="https://theaimn.com/contact-us/"> Contact The AIMN</option><option value="https://theaimn.com/privacy-policy/"> Privacy Policy</option></select></div>
			
			

			
			<div id="gk-user-area">

				
				<a href="wp-login.php?action=login" id="gk-login">Login</a>

				
				

				
			</div>

			
		</div>

	</header>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="gk-banner-top">
	<div class="gk-page">
		<div id="widget_gk_news_slideshow-5" class="box  widget_gk_news_slideshow"><div class="gk-news-slideshow"><div class="gk-ns-images"><div class="gk-ns-arts"><div class="gk-ns-arts-scroll"><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/why-alternative-truths/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/2500-e1629266647799-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/why-alternative-truths/" title="Why alternative truths?">Why alternative truths?</a></h3><p class="gk-ns-text">By John Haly  

Much is made of the 21st century being a post-truth&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/wounded-paternalism-biden-and-the-us-imperial-complex/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/bidentanks-e1629256837444-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/wounded-paternalism-biden-and-the-us-imperial-complex/" title="Wounded Paternalism: Biden and the US Imperial Complex">Wounded Paternalism: Biden and the US Imperial Complex</a></h3><p class="gk-ns-text">Civilisation has tended to be seen like a gift by those claiming&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/sometimes-you-wonder-if-the-government-gives-a-damn/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/16022021vaccination-e1629193984291-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/sometimes-you-wonder-if-the-government-gives-a-damn/" title="Sometimes you wonder if the government gives a damn">Sometimes you wonder if the government gives a&hellip;</a></h3><p class="gk-ns-text">I’m in the middle of a dilemma. A very worrying one, actually.

My&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/helping-the-world-to-survive/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/effects-of-climate-change-1-e1628562380429-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/helping-the-world-to-survive/" title="Helping the World to survive">Helping the World to survive</a></h3><p class="gk-ns-text">In The New Daily, on 19/08/21, the following was recorded:

On Sunday, the&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/failure-in-afghanistan-should-prompt-urgent-reassessment-of-australias-war-powers/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/115556247_gettyimages-75898283-e1629164238602-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/failure-in-afghanistan-should-prompt-urgent-reassessment-of-australias-war-powers/" title="Failure in Afghanistan should prompt urgent reassessment of Australia’s war powers">Failure in Afghanistan should prompt urgent reassessment of&hellip;</a></h3><p class="gk-ns-text">Australians for War Powers Reform: Media Release

The tragic situation unfolding in Afghanistan&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/the-coalition-governs-for-those-that-have-and-the-have-nots-are-left-far-behind/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/Ez4ZTSxVkAYwQj5-e1629002528712-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/the-coalition-governs-for-those-that-have-and-the-have-nots-are-left-far-behind/" title="The Coalition governs for those that have, and the have-nots are left far behind">The Coalition governs for those that have, and&hellip;</a></h3><p class="gk-ns-text">A problem exists, and a plan is devised to fix the problem.&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/the-environmental-vandals/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/1622275900-1604911767-Scott-Morrison-climate-change-edm-e1629083475741-widget_gk_news_slideshow-5.jpeg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/the-environmental-vandals/" title="The environmental vandals">The environmental vandals</a></h3><p class="gk-ns-text">By 2353NM  

Over the past couple of weeks we’ve looked at some of&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/the-taliban-take-kabul/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/Taliban-Kabul-e1629088161152-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/the-taliban-take-kabul/" title="The Taliban take Kabul">The Taliban take Kabul</a></h3><p class="gk-ns-text">It unfolded as a story of fleeing. The Afghan president Ashraf Ghani,&hellip;</p></div></div></div></div><div class="gk-ns-prev">&laquo;</div><div class="gk-ns-next">&raquo;</div></div></div>	</div>
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

<section id="gk-content-top" class="gk-page">
	<ul id="top-menu" class="menu gk_normal"><li id="menu-item-21123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21123"><a href="https://theaimn.com/category/politics/">News and Politics</a></li>
<li id="menu-item-21124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21124"><a href="https://theaimn.com/category/rossleigh/">Rossleigh</a></li>
<li id="menu-item-21125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21125"><a href="https://theaimn.com/category/social-justice/">Social Justice</a></li>
<li id="menu-item-21127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21127"><a href="https://theaimn.com/category/environment/">Environment</a></li>
<li id="menu-item-36768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36768"><a href="https://theaimn.com/category/your-say/">Your Say</a></li>
<li id="menu-item-21128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21128"><a href="https://theaimn.com/category/aim-extra/">AIM Extra</a></li>
</ul>	
		<div id="gk-social-icons">
		<a href="https://www.facebook.com/TheAustralianIndependentMediaNetwork" class="gk-facebook-icon">Facebook</a>	</div>
		
		<div id="gk-search">
		
<form method="get" id="searchform" action="https://theaimn.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form>	</div>
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns">			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								<div id="gk-breadcrumb-area">
					<nav class="gk-breadcrumbs"><a href="https://theaimn.com" class="gk-home">The AIM Network</a><a href="https://theaimn.com/category/politics/" rel="category tag">News and Politics</a><span class="gk-current">Why alternative truths?</span></nav>					<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
				</div>
								
							


<section id="gk-mainbody">

	<div>

		
			
<article id="post-128108" class="post-128108 post type-post status-publish format-standard has-post-thumbnail hentry category-politics">
	<header>
		
<h1>
			Why alternative truths?		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2021-08-18T16:11:55+10:00">
				August 18, 2021			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="https://theaimn.com/author/aimneditorial/" title="View all posts by The AIM Network" rel="author">The AIM Network</a>
	 	</li>
	 		 	
	 		 	<li>
	 		<a href="https://theaimn.com/why-alternative-truths/#comments"><b>1</b> Reply</a>	 	</li>
	 		 </ul> 	
	  				
	</header>

	
		<figure class="featured-image">
		<img width="575" height="345" src="https://theaimn.com/wp-content/uploads/2021/08/2500-e1629266647799.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://theaimn.com/wp-content/uploads/2021/08/2500-e1629266647799.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
					<figcaption>Image from theguardian.com</figcaption>			</figure>
	
	<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="https://theaimn.com/category/politics/" rel="category tag">News and Politics</a>		</li>
				 	
		<li>
			<a href="https://theaimn.com/why-alternative-truths/" title="Permalink to Why alternative truths?" rel="bookmark">permalink</a>
			
				
		</li>
			
				
				
							    <li class="author">
		        <img alt src="https://secure.gravatar.com/avatar/4482ace38e55f2e187d82b35bce69ff0?s=40&#038;d=identicon&#038;r=pg" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4482ace38e55f2e187d82b35bce69ff0?s=80&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/4482ace38e55f2e187d82b35bce69ff0?s=40&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4482ace38e55f2e187d82b35bce69ff0?s=40&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4482ace38e55f2e187d82b35bce69ff0?s=80&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript>		        
                <a href="https://theaimn.com/author/aimneditorial/" class="gk-author-name" rel="author">
                    The AIM Network  
                </a>
	               
	            		            
	            		    </li>
		    			</ul>
</aside>
	
	<section class="content">


<p>By <strong>John Haly  </strong></p>
<p>Much is made of the 21<sup>st</sup> century being a post-truth world. Many identified it when presidential spokesperson Kellyanne Conway defended White House Press secretary Sean Spicer’s fallacious claim about attendance numbers at Donald Trump’s inauguration. <a href="https://www.dailymail.co.uk/news/article-4145388/Kellyanne-Conway-backs-Sean-Spicer.html">Kellyanne Conway</a> infamously referred to Spicer’s assertions as “<strong><em>Alternative facts</em></strong>“. This became a catch cry of <a href="https://www.salon.com/2017/06/17/enough-with-the-colbert-defense-why-criminals-bigots-and-jerks-cry-satire-when-exposed/">satirists</a>, comedians and news broadcasters reflecting the absurdity of presidential lies and fallacious propaganda. However, political manipulations of the “truth” are older than the writings of the ancient Chinese <a href="https://media.neliti.com/media/publications/330718-psychological-warfare-call-out-adversari-9b954e54.pdf">military treatise</a> of “<strong><a href="https://www.usni.org/magazines/proceedings/2017/february/deception-chinese-way-war">The Art of War</a></strong>” by Sun Tzu.</p><div class='code-block code-block-2' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Inline -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3072351457465524"
     data-ad-slot="4940799298"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<h4>Populist lies</h4>
<p>What does mark the 21st century is not the strategic lie of clever politicians but the <a href="https://www.theguardian.com/commentisfree/2019/sep/30/europe-populist-lie-shamelessly-salvini-johnson">blatant lie of the Populist</a>. The blatant lie has replaced clever self-serving lies that take time and nuance to unravel. It’s an appeal to a demographic wanting the smallest of justifications to rise in the <a href="https://theaimn.com/guide-to-an-insurrection/">insurrection at the Capital</a> or organise a packed, <a href="https://www.theguardian.com/australia-news/2021/jul/27/who-behind-australia-anti-covid-lockdown-protest-march-rallies-sydney-melbourne-far-right-and-german-conspiracy-groups-driving-protests">mask-less protest rally</a> during a pandemic.</p>
<p>Great swathes of humanity descend into the 21st-century rabbit hole, emerging catatonic and confused into a world of irrationality, <a href="https://www.dailymail.co.uk/tvshowbiz/article-9862633/The-Aussie-influencers-spreading-Covid-conspiracy-theories-anti-vaxxer-beliefs-misinformation.html">conspiracy theories</a>, and <a href="https://thenewdaily.com.au/news/national/2021/06/15/what-happened-to-qanon/">QAnon</a>. Framed by shameless <a href="http://www.international-economy.com/TIE_W19_PopulismSymp.pdf">populist’s admonition</a>, whose goal is greed, popularity and personal gain/power at any cost to society. However, the political class has always been tarred with the brush of falsehoods by the public. Those goals aim to serve ideological or personal ends, but for the population, the falsehoods of this century have more dire consequences. These blatant lies blind us from the existential threats to us all, such as <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)32000-6/fulltext">COVID-19 pandemics</a>, <a href="https://independentaustralia.net/environment/environment-display/government-remains-recalcitrant-on-climate-issues,12047">climate change</a> and <a href="https://theecologist.org/2020/sep/10/biodiversity-collapses-two-thirds-fifty-years">biodiversity collapse</a>.</p>
<p>&nbsp;</p>
<div id="attachment_128117" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-128117" loading="lazy" class="wp-image-128117 size-full jetpack-lazy-image" src="https://theaimn.com/wp-content/uploads/2021/08/truthsigns-edit.jpg" alt width="600" height="600" data-lazy-srcset="https://theaimn.com/wp-content/uploads/2021/08/truthsigns-edit.jpg 600w, https://theaimn.com/wp-content/uploads/2021/08/truthsigns-edit-300x300.jpg 300w, https://theaimn.com/wp-content/uploads/2021/08/truthsigns-edit-150x150.jpg 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://theaimn.com/wp-content/uploads/2021/08/truthsigns-edit.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-128117" loading="lazy" class="wp-image-128117 size-full" src="https://theaimn.com/wp-content/uploads/2021/08/truthsigns-edit.jpg" alt="" width="600" height="600" srcset="https://theaimn.com/wp-content/uploads/2021/08/truthsigns-edit.jpg 600w, https://theaimn.com/wp-content/uploads/2021/08/truthsigns-edit-300x300.jpg 300w, https://theaimn.com/wp-content/uploads/2021/08/truthsigns-edit-150x150.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><p id="caption-attachment-128117" class="wp-caption-text">Post-truth world equals Pre-Fascist realm</p></div>
<p>&nbsp;</p>
<p>We should ask ourselves both why and how “<a href="https://theconversation.com/alternative-facts-do-exist-beliefs-lies-and-politics-84692"><em>alternative facts</em></a>” (or, to put it bluntly, “mendacious lies”) dominate and hamper the cultures of the modern world and warp our perspective of the truth.</p>
<p>Here are my ten reasons why “alternative truths” hold sway.</p>
<h4>1. Political advantage</h4>
<p>&nbsp;</p>
<div id="attachment_128114" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-128114" loading="lazy" class="wp-image-128114 size-full jetpack-lazy-image" src="https://theaimn.com/wp-content/uploads/2021/08/Book_MindFock-edit.jpg" alt width="600" height="455" data-lazy-srcset="https://theaimn.com/wp-content/uploads/2021/08/Book_MindFock-edit.jpg 600w, https://theaimn.com/wp-content/uploads/2021/08/Book_MindFock-edit-300x228.jpg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://theaimn.com/wp-content/uploads/2021/08/Book_MindFock-edit.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-128114" loading="lazy" class="wp-image-128114 size-full" src="https://theaimn.com/wp-content/uploads/2021/08/Book_MindFock-edit.jpg" alt="" width="600" height="455" srcset="https://theaimn.com/wp-content/uploads/2021/08/Book_MindFock-edit.jpg 600w, https://theaimn.com/wp-content/uploads/2021/08/Book_MindFock-edit-300x228.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><p id="caption-attachment-128114" class="wp-caption-text">Manipulating the populous through algorithms</p></div>
<p>&nbsp;</p>
<p>Contemporary manipulations of the public for political gain are outsourced to the private capital of organisations such as <a href="https://en.wikipedia.org/wiki/Cambridge_Analytica">Cambridge Analytica</a> that resulted in the election of Trump and other populists. The <a href="https://www.washingtonpost.com/lifestyle/magazine/cambridge-analytica-whistleblower-we-should-be-scared-about-what-were-going-to-see-this-years-elections/2020/03/02/fd452406-46d3-11ea-ab15-b5df3261b710_story.html">data mining and psychological manipulation</a> on behalf of Trump were detailed in the whistleblower’s book, “<strong>Mindf*ck</strong>” by <a href="https://www.theguardian.com/news/2018/mar/17/cambridge-analytica-facebook-influence-us-election">Christopher Wylie</a>. The broader European perspective of “<a href="https://www.theguardian.com/books/2020/oct/15/peter-pomerantsev-gordon-burn-prize-this-is-not-propaganda"><strong>This is Not Propaganda</strong></a>” by <a href="https://granta.com/contributor/peter-pomerantsev/">Peter Pomerantsev</a> explores the dark world of influence operations run amok. It is a world of dark ads, psy-ops, hacks, bots and alternative fact propagation. This would include <a href="https://www.bbc.com/news/technology-43989046">Firecrest</a> technologies, <a href="https://20minutesintothefuture.substack.com/p/whatever-happened-to-cambridge-analytica">Emerdata</a> and SCL Group companies and even <a href="https://www.politico.com/story/2014/12/koch-brothers-rnc-113359">i360.</a> The latter aided the conservative political gains in the South Australian elections but were abandoned despite protests from state branches by the evident lack of <a href="https://www.smh.com.au/federal-election-2019/extremely-risky-1-2-million-voter-data-project-abandoned-by-liberals-20190417-p51eym.html">digital nous</a> exhibited by federal Liberal Party operators. Nevertheless, it is a global phenomenon with many agents producing propaganda in social and mainstream media.</p>
<h4>2. Media power and control</h4>
<p>The dominance by organisations like the Murdoch press, <a href="https://news.yahoo.com/california-judge-ordered-oans-parent-155201005.html" target="_blank" rel="noopener">OAN</a>, and Fox News engage us in <a href="https://truthout.org/articles/fourteen-propaganda-techniques-fox-news-uses-to-brainwash-americans/" target="_blank" rel="noopener">divisive propaganda</a> instead of news and accurate journalism. Instead of holding power to account, the Fourth Estate is more frequently complicity with power. This is not merely an opinion but the <a href="https://www.npr.org/2020/09/29/917747123/you-literally-cant-believe-the-facts-tucker-carlson-tells-you-so-say-fox-s-lawye" target="_blank" rel="noopener">legal defence</a> used by <a href="https://www.nytimes.com/2021/01/17/business/media/fox-news-seth-rich-settlement.html%20https:/www.newstatesman.com/politics/media/2021/02/why-27bn-defamation-lawsuit-has-fox-news-running-scared" target="_blank" rel="noopener">Fox News</a> to defend their hosts. Legal complications over the lack of veracity in reporting have <a href="https://www.huffpost.com/entry/malcolm-turnbull-trump-rupert-murdoch-america-putin-russia_n_60750a82e4b063a419487dcb" target="_blank" rel="noopener">long plagued the Murdoch press</a>, but its <a href="https://independentaustralia.net/politics/politics-display/the-turnbull-demolition-and-the-murdoch-coincidence,11818" target="_blank" rel="noopener">power over parties</a> and <a href="https://www.theguardian.com/media/2018/sep/20/very-australian-coup-murdoch-turnbull-political-death-news-corps" target="_blank" rel="noopener">electoral influence</a> is also a matter of record.</p>
<h4>3. Cultural complacency</h4>
<p>&nbsp;</p>
<div id="attachment_128110" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-128110" loading="lazy" class="wp-image-128110 size-full jetpack-lazy-image" src="https://theaimn.com/wp-content/uploads/2021/08/Descartes-edit.jpg" alt width="600" height="372" data-lazy-srcset="https://theaimn.com/wp-content/uploads/2021/08/Descartes-edit.jpg 600w, https://theaimn.com/wp-content/uploads/2021/08/Descartes-edit-300x186.jpg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://theaimn.com/wp-content/uploads/2021/08/Descartes-edit.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-128110" loading="lazy" class="wp-image-128110 size-full" src="https://theaimn.com/wp-content/uploads/2021/08/Descartes-edit.jpg" alt="" width="600" height="372" srcset="https://theaimn.com/wp-content/uploads/2021/08/Descartes-edit.jpg 600w, https://theaimn.com/wp-content/uploads/2021/08/Descartes-edit-300x186.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><p id="caption-attachment-128110" class="wp-caption-text">Cogitative progressions and the death of reasoning</p></div>
<p>&nbsp;</p>
<p>There is a culture of acceptability for <a href="https://theconversation.com/why-people-vote-for-politicians-they-know-are-liars-128953">political lies</a> and even allowing the lies to slide by with populist politicians. Manipulative social media posts that appeal to emotional or perceptual biases are propagated. “<em>People feel free to make unsupported claims, assertions, and accusations in online media</em>,” said <a href="https://www.pewresearch.org/internet/2017/03/29/the-future-of-free-speech-trolls-anonymity-and-fake-news-online/">Vint Cerf</a>. As Dan York also notes, “<em>The ‘mob mentality’ can be easily fed, and there is little fact-checking or source-checking these days before people spread information and links through social media.</em>”</p>
<p>Not only do we disparage fact-checking and frequently could not be bothered to check political veracity, but partisan “fact-checkers” also have <a href="https://www.politico.com/magazine/story/2015/05/fact-checking-weaponization-117915/">weaponised</a> “fact-checking”.</p>
<h4>4. Experiential evaluation</h4>
<p>There is a cultural belief in the <a href="https://anastamos.chapman.edu/index.php/portfolio-item/the-fluidity-of-facts/">fluidity of truth</a> in which opinion and <a href="https://cognitiveresearchjournal.springeropen.com/articles/10.1186/s41235-021-00293-2">anecdotal expressions</a> are given identical or greater weight than fact-checking and well developed and robust methods of statistical analysis. Cognitive Research states, “<em>People are also more persuaded by low-quality scientific claims that are accompanied by anecdotes and endorsement cues, such as a greater number of Facebook ‘likes’ as well as prior exposure to misinformation. In particular, the presence of anecdotal evidence can serve as a powerful barrier for scientific reasoning and evidence-based decision-making</em>.”</p>
<h4>5. Underfunding education</h4>
<p>The defunding and elimination of <a href="https://www.smh.com.au/politics/federal/gough-whitlams-free-university-education-reforms-led-to-legacy-of-no-upfront-fees-20141021-119bws.html">free university education</a> has resulted in an <a href="https://theconversation.com/the-slide-of-academic-standards-in-australia-a-cautionary-tale-40464">inferior quality of education</a> for the <a href="https://www.bmartin.cc/dissent/documents/sau/sau12.pdf">Australian</a>/<a href="https://www.forbes.com/sites/richardvedder/2020/06/22/the-decline-of-the-american-university/">American</a>/<a href="https://www.independent.co.uk/news/education/education-news/pisa-oecd-rankings-uk-schools-falling-behind-leading-countries-global-international-singapore-a7458751.html">British</a> populations. As John Biggs and Richard Davis’s paper on “<a href="https://documents.uow.edu.au/~bmartin/dissent/documents/sau/"><strong>The Subversion of Australian Universities</strong></a>” concludes, “<em>Today, our tertiary system is no longer able to fulfil its proper function in the community</em>.” The deteriorating quality standards in Australian Universities leaves many graduates <a href="https://www.theguardian.com/money/2011/jan/28/half-graduates-ill-equipped-for-work">unequipped</a> for the <a href="https://theconversation.com/3-flaws-in-job-ready-graduates-package-will-add-to-the-turmoil-in-australian-higher-education-147740">working world</a>. Academic bodies have for years <a href="https://www.change.org/p/minister-christopher-pyne-mp-the-australian-parliament-reverse-research-training-scheme-cuts-phd-and-masters-by-research-fees">petitioned against the cuts</a> to higher education to increasingly <a href="https://www.aph.gov.au/Parliamentary_Business/Committees/Senate/Education_and_Employment/Higher_Education/Report/d02">deaf ears in parliament</a>.</p>
<p>It is not just tertiary education in Australia that is suffering a decline. The <a href="https://www.abc.net.au/news/2019-12-03/australia-education-results-maths-reading-science-getting-worse/11760880">Programme for International Student Assessment</a> (PISA) reports that high school test scores have been <a href="https://www.smh.com.au/education/alarm-bells-australian-students-record-worst-result-in-global-tests-20191203-p53gie.html">plummeting for years</a>.</p>
<p>The deteriorating education results in a plummeting of quality standards in Australian Universities. Access is based on economic capacity to afford education and the resultant financial pressure to <a href="https://www.theage.com.au/national/victoria/academics-pressured-to-pass-struggling-international-students-20190123-p50t6j.html">pass mediocre students</a>. Instead of passing students based on individual intellectual demonstrations of academic quality, a culture of <a href="https://www.nytimes.com/2016/09/11/opinion/sunday/why-we-should-stop-grading-students-on-a-curve.html">grading on a curve</a> is the acceptable standard.</p>
<h4>6. Irresponsibility</h4>
<div id="attachment_128113" style="width: 248px" class="wp-caption alignright"><img aria-describedby="caption-attachment-128113" loading="lazy" class="wp-image-128113 size-medium jetpack-lazy-image" src="https://theaimn.com/wp-content/uploads/2021/08/research-not-edit-238x300.jpg" alt width="238" height="300" data-lazy-srcset="https://theaimn.com/wp-content/uploads/2021/08/research-not-edit-238x300.jpg 238w, https://theaimn.com/wp-content/uploads/2021/08/research-not-edit.jpg 475w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" data-lazy-src="https://theaimn.com/wp-content/uploads/2021/08/research-not-edit-238x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-128113" loading="lazy" class="wp-image-128113 size-medium" src="https://theaimn.com/wp-content/uploads/2021/08/research-not-edit-238x300.jpg" alt="" width="238" height="300" srcset="https://theaimn.com/wp-content/uploads/2021/08/research-not-edit-238x300.jpg 238w, https://theaimn.com/wp-content/uploads/2021/08/research-not-edit.jpg 475w" sizes="(max-width: 238px) 100vw, 238px" /></noscript><p id="caption-attachment-128113" class="wp-caption-text">A list of Rabbit-holes to dive down</p></div>
<p>People have not been held accountable for the results of their inane opinions, whether they range from:</p>
<ul>
<li><a href="https://www.abc.net.au/news/2021-06-18/coronacheck-melbourne-anti-vaccine-boris-johnson-eriksen/100215852">anti-vaxxers</a>,</li>
<li>the <a href="https://www.washingtonpost.com/politics/2019/11/25/why-evangelicals-like-rick-perry-believe-that-trump-is-gods-chosen-one/">divinity of Trump</a>,</li>
<li>the <a href="https://www.theguardian.com/australia-news/2020/nov/25/daggy-dad-or-propaganda-the-medias-growing-use-of-official-scott-morrison-pictures">benignity of Scott Morrison</a>,</li>
<li><a href="https://www.uq.edu.au/news/article/2020/10/no-evidence-asylum-seekers-bring-terror-risk">refugees are terrorists</a>,</li>
<li>that <a href="https://independentaustralia.net/politics/politics-display/australias-economy-has-deteriorated-under-the-coalition,12644">conservatives</a> are <a href="https://independentaustralia.net/politics/politics-display/australias-coalition--worst-economic-managers-in-the-western-world,9585">better economic managers</a>,</li>
<li>selfish <a href="https://australiainstitute.org.au/post/why-the-government-doesnt-want-you-to-understand-how-franking-credits-work/">wealthy freeloaders</a> hoarding <a href="https://australiainstitute.org.au/post/why-the-government-doesnt-want-you-to-understand-how-franking-credits-work/">franking credits</a> at the <a href="https://www.macrobusiness.com.au/2018/07/treasury-concerned-ballooning-cost-franking-credit-refunds/">expense of the government</a>,</li>
<li><a href="https://independentaustralia.net/environment/environment-display/climate-change-is-not-up-for-debate,12192">climate change denial</a>,</li>
<li><a href="https://www.factcheck.org/2020/01/setting-the-record-straight-on-climate-change-and-arson-in-australias-bushfires/">arsonist claims</a> on bushfires, etc.</li>
</ul>
<p>These people have largely been able to get away with their foolish choices and claims that have generated destructive results for Australian society and civil liberties as a whole.</p>
<h4>7. Poverty</h4>
<p>The paucity of resources available for adequate discernment or investigation of the truth is underscored by the crushing weight of surviving poverty. Ill-equipped communities, schools, and teachers have to scale inter-generational poverty and abuse that impact brain development, breadth of opportunity, material resourcing, and starting education at an expected time and age. <a href="https://www.basw.co.uk/system/files/resources/basw_93245-5_0.pdf">Economic disadvantage</a> is linked to chronic tardiness, lack of motivation, and inappropriate behaviour in school children and follows them into adulthood. Eric Jensen documents this in his book “<strong>Teaching with Poverty in Mind: What Being Poor Does to Kids’ Brains and What Schools Can Do About It</strong>.” This is before we even contemplate the issues of <a href="https://humanrights.gov.au/sites/default/files/content/pdf/human_rights/rural_remote/Access_final.pdf">remote and regional education</a> in the vastness of Australia. Underfunding public schools and TAFE and tertiary education have <a href="https://www.theage.com.au/national/university-crisis-is-howards-legacy-pm-20080304-ge6sv2.html">a long history</a> in Australia. Extracurricular activities such as music, languages, travel/excursions, and etc are only available to children of wealthy parents or private education as public education has suffered multiple <a href="https://www.aeuvic.asn.au/federal-budget-fails-public-schools-and-tafe-students-again">ongoing budget cuts</a> that <a href="https://www.canberratimes.com.au/story/7141990/john-howards-legacy-lives-on-and-we-are-worse-for-it/">date back decades</a>.</p>
<h4>8. The “means” of production</h4>
<p>Beyond poverty, the working class and the demands of their labour, of time and energy in terms of <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6617405/">excessive working hours</a> and <a href="https://theaimn.com/myth-jobs-growth/">inadequate wages and working conditions</a> limit their socio-political awareness. One’s financial needs for personal and family obligations leave little time or energy for contemplation into the truth of State propaganda and media bias. Moreover, juggling <a href="https://www.abc.net.au/everyday/avoiding-tax-debts-when-you-work-multiple-jobs/100004542">more than one job</a> to meet the financial demands of survival depletes time and resources for contemplative thinking. The <a href="https://www.abs.gov.au/media-centre/media-releases/secondary-jobs-continue-grow-march-quarter-2021">ABS reported</a> recently, “<em>Filled jobs increased by 73,700 in the March quarter, 56,100 of which were jobs worked by people as a secondary job</em>.”</p>
<h4>9. Dismantling opposition</h4>
<p>Diminishing critical public resources results in the inadequate assessment of proposals and developing ideas. The data necessary to evaluate deteriorating <a href="https://www.smh.com.au/politics/federal/social-services-scraps-funding-for-homeless-and-housing-groups-20141222-12cf67.html">social</a> and economic <a href="https://www.smh.com.au/national/red-tape-swath-raises-fears-of-the-sweatshop-20140329-35qez.html">business</a> concerns vanishes. This has been exemplified by defunding and closure of <a href="https://www.smh.com.au/business/treasury-will-rue-the-day-it-cut-the-camac-20140604-39jdq.html">legal advice</a>, research facilities and a <a href="https://www.themandarin.com.au/14353-myefo-axed-agency-hit-list/">raft of labour market monitoring</a> (specifically during Abbott’s reign) along with compromising formerly <a href="https://independentaustralia.net/politics/politics-display/taking-over-the-corporate-regulators-one-ipa-appointment-at-a-time,11849">independent bodies</a> such as:</p>
<ul>
<li><a href="https://www.theadviser.com.au/breaking-news/38008-former-liberal-staffer-appointed-chair-of-productivity-commission">Productivity commission</a> with compromised <a href="https://www.crikey.com.au/2018/07/16/partisan-appointments-show-a-government-bent-on-destroying-independent-advice/">business executive</a>,</li>
<li>Climate monitors stacked with <a href="https://reneweconomy.com.au/morrison-and-taylor-continue-to-stack-government-bodies-with-fossil-fuel-allies/">fossil fuel executives</a>.</li>
<li>CSIRO being compromised with <a href="https://www.youtube.com/watch?v=-uXo7wtGW7M">Gisera</a> vested interests in <a href="https://desdemonadespair.net/2021/07/honest-government-ad-we-make-everything-good-sht-australia-science-agencies-infiltrated-and-hollowed-out-by-fossil-fuel-industry.html">Gas and Coal</a>, and</li>
<li><a href="https://www.thesaturdaypaper.com.au/news/politics/2016/05/28/the-federal-budget-and-the-end-abc-fact-check/14643576003300">fact-checking units</a> within public broadcasting.</li>
</ul>
<p>The result is that critically based research becomes more inaccessible. Misinformation is easier to find, and the partisan media spoon-feeds that to the masses by the bucketful.</p>
<h4>10. Illiteracy</h4>
<p>Literacy is a surprisingly large issue in Australia; as <a href="https://www.smh.com.au/lifestyle/benjamin-law-australias-literacy-rate-is-shocking--and-potentially-dangerous-20170829-gy6gbn.html">Benjamin Law wrote</a> some years ago, “…<em>an OECD study surveyed Australians aged between 15 and 74 and rated them on their literacy skills. The results were shocking: 43.7 per cent had below-proficiency-level literacy</em>.” Some indicators since then have seen improvement but as <a href="https://www.theaustralian.com.au/breaking-news/one-in-eight-aussies-are-functionally-illiterate-but-theres-no-national-policy-to-help/news-story/8b3a7f57edbd14bc3db23375fc361bf6">Helena Burke in the Australian</a> noted: “<em>According to the OECD, one in eight Australian adults are functionally illiterate, reading at an OECD Level 1 or below.</em>” Unfortunately, though, she continued to say, “<em>At present, there is no national adult literacy policy within Australia</em>.”</p>
<h4>Infotainment or Knowledge</h4>
<p>&nbsp;</p>
<div id="attachment_128111" style="width: 595px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-128111" loading="lazy" class="wp-image-128111 size-full jetpack-lazy-image" src="https://theaimn.com/wp-content/uploads/2021/08/rumors-edit.jpg" alt width="585" height="369" data-lazy-srcset="https://theaimn.com/wp-content/uploads/2021/08/rumors-edit.jpg 585w, https://theaimn.com/wp-content/uploads/2021/08/rumors-edit-300x189.jpg 300w" data-lazy-sizes="(max-width: 585px) 100vw, 585px" data-lazy-src="https://theaimn.com/wp-content/uploads/2021/08/rumors-edit.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-128111" loading="lazy" class="wp-image-128111 size-full" src="https://theaimn.com/wp-content/uploads/2021/08/rumors-edit.jpg" alt="" width="585" height="369" srcset="https://theaimn.com/wp-content/uploads/2021/08/rumors-edit.jpg 585w, https://theaimn.com/wp-content/uploads/2021/08/rumors-edit-300x189.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></noscript><p id="caption-attachment-128111" class="wp-caption-text">Broadsheets to YouTube how conditions have worsened</p></div>
<p>&nbsp;</p>
<p>Criticism of relative illiteracy notes how many in the community get their <a href="https://www.thinkwithgoogle.com/consumer-insights/consumer-trends/millennial-learning-statistics/">knowledge base from YouTube videos</a> rather than reading and comprehension. Short podcasts and videos provide a superficial education with little by way of citations to follow up. In pursuit of easy to digest snippets of short-form, educational content (infotainment) provides an ephemeral intellectual reward and a diminished perspicacity. As a freelance journalist, I am aware this article exceeds the Guardian’s word limit of 800 words and Independent Australia’s at 1200. Long read articles are a small specialist market for a limited audience as the response of the larger public is usually conveyed by the acronym “<a href="https://laweconcenter.org/tldr/"><strong>TL;DR</strong></a>”. So even for the literate, reading can be viewed as onerous. Ask yourself when did you last read a non-fiction book? While the <a href="https://australiacouncil.gov.au/news/media-releases/revealing-reading-a-survey-of-australian-reading-habits/">Australian Council for the Arts</a> determined that 92% of Australians self-identify as ‘readers,’ the time spent doing so averages 6 hours and 18 minutes a week. That put our country in <a href="https://www.postprepress.com.au/statistics-about-reading/">15th place in the world</a>.</p>
<p>These ten factors contribute to the ongoing undermining of truth in society.  We often seek simplistic answers to complex questions. Too many of us will not spend the time reading and examining the nuance and subtleties of issues. (Especially when they can be breezed over in a five-minute video.)</p>
<p>&nbsp;</p>
<div id="attachment_128112" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-128112" loading="lazy" class="wp-image-128112 size-full jetpack-lazy-image" src="https://theaimn.com/wp-content/uploads/2021/08/tldr-edit.jpg" alt width="600" height="491" data-lazy-srcset="https://theaimn.com/wp-content/uploads/2021/08/tldr-edit.jpg 600w, https://theaimn.com/wp-content/uploads/2021/08/tldr-edit-300x246.jpg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://theaimn.com/wp-content/uploads/2021/08/tldr-edit.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-128112" loading="lazy" class="wp-image-128112 size-full" src="https://theaimn.com/wp-content/uploads/2021/08/tldr-edit.jpg" alt="" width="600" height="491" srcset="https://theaimn.com/wp-content/uploads/2021/08/tldr-edit.jpg 600w, https://theaimn.com/wp-content/uploads/2021/08/tldr-edit-300x246.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><p id="caption-attachment-128112" class="wp-caption-text">Too Long; Didn&#8217;t read!</p></div>
<p>&nbsp;</p>
<p><span style="font-size: 12.0pt;">Still, you are here reading this article. Did you just scan it quickly out of idle curiosity? Did you click on even one embedded link out of that curiosity to further your knowledge of something herein written? Perhaps, I got something wrong, but would you know from reading the link’s contents? Was that “reading”, or did you skim over what was written quickly because it was a bit long and … hell … who has the time, education, or philosophical inclination for in-depth understanding?</span></p>
<p>&nbsp;</p>
<p><strong>This article was originally published on <a href="http://auswakeup.info/">Australia Awaken &#8211; Ignite your Torches</a>.</strong></p>
<div class="gk-textblock" data-style="style7"></p>
<p style="text-align: center;"><span style="color: #000000;"><strong>Like what we do at The AIMN?</strong></span></p>
<p style="text-align: center;"><span style="color: #000000;"><strong>You&#8217;ll like it even more knowing that your donation will help us to keep up the good fight.</strong></span></p>
<p style="text-align: center;"><span style="color: #000000;"><strong>Chuck in a few bucks and see just how far it goes!</strong></span></p>
<p style="text-align: center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=miglo%40internode%2eon%2enet&amp;lc=AU&amp;item_name=The%20Australian%20Independent%20Media%20Network&amp;item_number=The%20AIMN&amp;currency_code=AUD&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHosted"><img src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate Button" data-lazy-src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate Button" /></noscript></a></p>
<p></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://theaimn.com/why-alternative-truths/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://theaimn.com/why-alternative-truths/" data-text="Why alternative truths?" data-via="AusIndiMedia" >Tweet</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Ftheaimn.com%2Fwhy-alternative-truths%2F&amp;title=Why%20alternative%20truths%3F" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://theaimn.com/why-alternative-truths/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://theaimn.com/why-alternative-truths/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://theaimn.com/why-alternative-truths/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-69042953-128108-611cb75a06c64' data-src='https://widgets.wp.com/likes/#blog_id=69042953&amp;post_id=128108&amp;origin=theaimn.com&amp;obj_id=69042953-128108-611cb75a06c64' data-name='like-post-frame-69042953-128108-611cb75a06c64' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Custom Responsive Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3072351457465524"
     data-ad-slot="3149888098"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed" data-ad-client="ca-pub-3072351457465524"
data-ad-slot="9944310893"></ins>
<script>
(adsbygoogle = window.adsbygoogle ||
[]).push({});
</script></div>
<!-- AI CONTENT END 2 -->



				
		
	</section>

	





		
		<footer>

	</footer>

	</article>


	

			

<section id="comments">
		<h2>
				1 comment			</h2>
	
		   <a href="https://theaimn.com/wp-login.php?&redirect_to=https://theaimn.com/why-alternative-truths/" style="background: #3299e2; padding: 10px; color: white;"><b>Login here</b></a>
	
	<a href="https://theaimn.com/wp-login.php?action=register&redirect_to=https://theaimn.com/why-alternative-truths/" style="background: #3299e2; padding: 10px; color: white;"><b>Register here</b></a>
   		<ol>
			<li class="comment even thread-even depth-1" id="li-comment-984838">
		<article id="comment-984838">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">Phil Pryor</span><time pubdate datetime="2021-08-18T16:29:33+10:00">August 18, 2021 at 4:29 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Excellent, with much to consider, and, perhaps a footy team sized readership will absorb it&#8230;I used to offer my students Mc Graw Hill reading cards, (when in older age I did some support teaching) and found that comprehension and accuracy was so often poor. The self confident and superficial types were worst. Understanding for meaning was another variation, and in some students, excellent improvement followed constructive discussion and analysis. lt was slow at times, but worth it. One neglected lad improved his reading age from c. seven to c. twelve in half a year. All this is to point out that few readers read accurately, derive skills and qualities, can summarise well. (I tried precis exercises and used three &#8220;speed&#8221; or &#8220;better&#8221; reading books. Students needed it and so does the nation. Now to re-read this&#8230;</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	
	</ol>
	
			

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/why-alternative-truths/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=why-alternative-truths#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theaimn.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
		<p class="comment-form-attachment">
							<label class="comment-form-attachment__label" for="attachment">
					Attachment				</label>
								<input class="comment-form-attachment__input" id="attachment" name="attachment" type="file" />
								<span class="comment-form-attachment__file-size-notice">
					The maximum upload file size: 2 MB.				</span>
								<span class="comment-form-attachment__file-types-notice">
					You can upload: <abbr title="jpg, jpeg, jpe, gif, png, bmp, tiff, tif, webp, ico, heic">image</abbr>, <abbr title="mp3, m4a, m4b, aac, ram, wav, ogg, oga, flac, wma, mka">audio</abbr>, <abbr title="asf, wmv, avi, divx, flv, mov, qt, mpeg, mpg, mp4, m4v, ogv, mkv, 3gp, 3gpp, 3g2">video</abbr>, <abbr title="rtf, pdf, psd, xcf, doc, docx, docm, dotm, oxps, xps, odt, wp, wpd, pages">document</abbr>, <abbr title="xls, xlsx, xlsm, xlsb, ods, numbers">spreadsheet</abbr>, <abbr title="pps, ppt, pptx, pptm, ppsx, ppsm, sldx, sldm, odp, key">interactive</abbr>, <abbr title="txt, asc, csv, tsv">text</abbr>, <abbr title="tar, zip, gz, rar, 7z">archive</abbr>, <abbr title="css">code</abbr>, <abbr title="asx, wmx, wm, mpe, webm, 3gp2, c, cc, h, srt, ics, rtx, vtt, dfxp, ra, mid, midi, wax, class, gzip, pot, wri, xla, xlt, xlw, mdb, mpp, dotx, xltx, xltm, xlam, potx, potm, ppam, onetoc, onetoc2, onetmp, onepkg, odg, odc, odb, odf">other</abbr>.				</span>
									<span class="comment-form-attachment__autoembed-links-notice">
						Links to YouTube, Facebook, Twitter and other services inserted in the comment text will be automatically embedded.					</span>
									<span class="comment-form-attachment__drop-area">
					<span class="comment-form-attachment__drop-area-inner">
						Drop file here					</span>
				</span>
						</p>
		<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='128108' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d4fc3dfe3c" /></p><input type="hidden" id="ak_js" name="ak_js" value="8"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
			<a href="https://theaimn.com" style="float:right;" >Return to home page</a>

</section>

			

			
				<!-- recent articles code 
				<div class="recentArticles">
					<ul><li><a href="https://theaimn.com/failure-in-afghanistan-should-prompt-urgent-reassessment-of-australias-war-powers/">Failure in Afghanistan should prompt urgent reassessment of Australia’s war powers</a></li><li><a href="https://theaimn.com/the-environmental-vandals/">The environmental vandals</a></li><li><a href="https://theaimn.com/australians-back-science-and-scientists-to-lead-recovery/">Australians back science and scientists to lead recovery</a></li><li><a href="https://theaimn.com/a-stark-warning-on-the-need-for-ambitious-climate-action/">A stark warning on the need for ambitious climate action</a></li><li><a href="https://theaimn.com/protest-and-perish/">Protest and perish?</a></li></ul>				</div>-->

		
	</div>

	

	

</section>









		
							</div><!-- end of the #gk-content-wrap -->
			
									<aside id="gk-inset">
				<div id="text-36" class="box  widget_text">			<div class="textwidget"></div>
		</div><div id="widget_gk_nsp-22" class="box  featuredArticles all widget_gk_nsp"><h3 class="box-title">Featured Articles</h3><div class="gk-nsp mobile_layout vertical" data-cols="1" data-rows="2" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 0 0 5px 0;"><a href="https://theaimn.com/if-youre-not-angry-youre-not-paying-attention/" class="gk-responsive gk-image-link"  style="margin: 0 0 10px 0;"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_nsp/4827-e1628928114475-widget_gk_nsp-22.jpg" alt="" class="gk-nsp-image gk-responsive" height="135" width="240" /></a><h3 class="gk-nsp-header"><a href="https://theaimn.com/if-youre-not-angry-youre-not-paying-attention/" title="If you're not angry, you're not paying attention">If you're not angry, you're not paying attention</a></h3><p class="gk-nsp-info"><a href="https://theaimn.com/author/grumpy-geezer/" class="gk-nsp-author">Grumpy Geezer</a></p><p class="gk-nsp-text">A nation's character is reflected in the calibre of the politicians it chooses

"When there's an idiot in power those who&hellip;</p><a href="https://theaimn.com/if-youre-not-angry-youre-not-paying-attention/" class="readon btn" title="Read more">Read more</a></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 0 0 5px 0;"><a href="https://theaimn.com/making-important-decisions-requires-meticulous-judgement-it-is-something-scott-morrison-lacks/" class="gk-responsive gk-image-link"  style="margin: 0 0 10px 0;"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_nsp/12049262-3x2-940x627-1-e1624238985641-widget_gk_nsp-22.jpg" alt="" class="gk-nsp-image gk-responsive" height="135" width="240" /></a><h3 class="gk-nsp-header"><a href="https://theaimn.com/making-important-decisions-requires-meticulous-judgement-it-is-something-scott-morrison-lacks/" title="Making important decisions requires meticulous judgement - it is something Scott Morrison lacks">Making important decisions requires meticulous judgement - it is something&hellip;</a></h3><p class="gk-nsp-info"><a href="https://theaimn.com/author/johnlord2013/" class="gk-nsp-author">John Lord</a></p><p class="gk-nsp-text">Is a commitment to using critical reason, factual evidence, and scientific methods of inquiry rather than emotion and ill-founded falsity&hellip;</p><a href="https://theaimn.com/making-important-decisions-requires-meticulous-judgement-it-is-something-scott-morrison-lacks/" class="readon btn" title="Read more">Read more</a></div></div></div></div></div></div><div id="text-33" class="box  widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Custom Responsive Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3072351457465524"
     data-ad-slot="3149888098"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="blog_subscription-3" class="box  widget_blog_subscription jetpack_subscription_widget"><h3 class="box-title">Subscribe to The AIMN </h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to The AIMN and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 3,273 other subscribers.						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-3"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://theaimn.com/why-alternative-truths/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=why-alternative-truths"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div>			</aside>
						

		</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="decent_comments_widget-3" class="box  widget_decent_comments_widget"><h3 class="box-title">Recent Comments</h3><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/3d69e279ef06b793c5bdd8b6c61ca8d7?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/3d69e279ef06b793c5bdd8b6c61ca8d7?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/3d69e279ef06b793c5bdd8b6c61ca8d7?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3d69e279ef06b793c5bdd8b6c61ca8d7?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3d69e279ef06b793c5bdd8b6c61ca8d7?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Pete Petrass</span><span class="comment-link"> on <a href="https://theaimn.com/sometimes-you-wonder-if-the-government-gives-a-damn/#comment-984851">Sometimes you wonder if the government gives a damn</a></span><span class="comment-excerpt">The simple fact that scummo organised to have AZ manufactured</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/c5e3cf715741fba3662922afd7ba67f3?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c5e3cf715741fba3662922afd7ba67f3?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/c5e3cf715741fba3662922afd7ba67f3?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c5e3cf715741fba3662922afd7ba67f3?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c5e3cf715741fba3662922afd7ba67f3?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Yes Minister</span><span class="comment-link"> on <a href="https://theaimn.com/sometimes-you-wonder-if-the-government-gives-a-damn/#comment-984842">Sometimes you wonder if the government gives a damn</a></span><span class="comment-excerpt">I wonder about people who wonder if the government gives</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Phil Pryor</span><span class="comment-link"> on <a href="https://theaimn.com/why-alternative-truths/#comment-984838">Why alternative truths?</a></span><span class="comment-excerpt">Excellent, with much to consider, and, perhaps a footy team</span></div></li><li><div class="comment"><span class="comment-avatar"><a href="https://newmatilda.com/2021/04/11/return-to-the-moonlight-state/" rel="external"><img alt src="https://secure.gravatar.com/avatar/?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo avatar-default jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo avatar-default' height='30' width='30' loading='lazy'/></noscript></a></span><span class="comment-author"><a href='https://newmatilda.com/2021/04/11/return-to-the-moonlight-state/' rel='external nofollow ugc' class='url'>The Race To The Bottom In Our Return to the Moonlight State - New Matilda</a></span><span class="comment-link"> on <a href="https://theaimn.com/pentecostalism-the-decline-infiltration-and-fall-of-australian-democracy/#comment-984826">Pentecostalism &#8211; The decline, infiltration and fall of Australian Democracy</a></span><span class="comment-excerpt">&#91;&#8230;&#93; breed of social climber protected their privileges for their</span></div></li><li><div class="comment"><span class="comment-avatar"><a href="https://reclaimthenews.com.au/2021/05/22/cancelled-by-twitter-its-the-modern-day-equivalent-of-being-put-in-the-stocks/" rel="external"><img alt src="https://secure.gravatar.com/avatar/?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo avatar-default jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo avatar-default' height='30' width='30' loading='lazy'/></noscript></a></span><span class="comment-author"><a href='https://reclaimthenews.com.au/2021/05/22/cancelled-by-twitter-its-the-modern-day-equivalent-of-being-put-in-the-stocks/' rel='external nofollow ugc' class='url'>Cancelled by Twitter. It&#8217;s the modern day equivalent of being put in the stocks | Reclaim the News</a></span><span class="comment-link"> on <a href="https://theaimn.com/cancelled-by-twitter-its-the-modern-day-equivalent-of-being-put-in-the-stocks/#comment-984824">Cancelled by Twitter? It’s the modern-day equivalent of being put in the stocks.</a></span><span class="comment-excerpt">&#91;&#8230;&#93; Originally published in Australian Independent Media Network &#91;&#8230;&#93; </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/c2af1ce4a5441890ce843cd6aff96459?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c2af1ce4a5441890ce843cd6aff96459?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/c2af1ce4a5441890ce843cd6aff96459?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c2af1ce4a5441890ce843cd6aff96459?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c2af1ce4a5441890ce843cd6aff96459?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Gangey1959</span><span class="comment-link"> on <a href="https://theaimn.com/sometimes-you-wonder-if-the-government-gives-a-damn/#comment-984817">Sometimes you wonder if the government gives a damn</a></span><span class="comment-excerpt">The wrong side of....... Doesn't that apply to anyone who</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/fe74b94744700dd572cf9f25e42300df?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fe74b94744700dd572cf9f25e42300df?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/fe74b94744700dd572cf9f25e42300df?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fe74b94744700dd572cf9f25e42300df?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fe74b94744700dd572cf9f25e42300df?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Keitha Granville</span><span class="comment-link"> on <a href="https://theaimn.com/sometimes-you-wonder-if-the-government-gives-a-damn/#comment-984814">Sometimes you wonder if the government gives a damn</a></span><span class="comment-excerpt">you can bet your life that EVERY LNP MP and</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/cb34c98e278c2af979fa0aa2279fd906?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/cb34c98e278c2af979fa0aa2279fd906?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/cb34c98e278c2af979fa0aa2279fd906?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/cb34c98e278c2af979fa0aa2279fd906?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/cb34c98e278c2af979fa0aa2279fd906?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">skip</span><span class="comment-link"> on <a href="https://theaimn.com/failure-in-afghanistan-should-prompt-urgent-reassessment-of-australias-war-powers/#comment-984803">Failure in Afghanistan should prompt urgent reassessment of Australia’s war powers</a></span><span class="comment-excerpt">ASPI &amp; the WAR (PROMO) MEMORIAL FOLLOW THE MONEY The</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/f5497d50a6b60ca664b1f6e86387ebf9?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f5497d50a6b60ca664b1f6e86387ebf9?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/f5497d50a6b60ca664b1f6e86387ebf9?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f5497d50a6b60ca664b1f6e86387ebf9?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f5497d50a6b60ca664b1f6e86387ebf9?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">New England Cocky</span><span class="comment-link"> on <a href="https://theaimn.com/wounded-paternalism-biden-and-the-us-imperial-complex/#comment-984786">Wounded Paternalism: Biden and the US Imperial Complex</a></span><span class="comment-excerpt">Once again the White Man's Burden has been knocked off</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/532a21c7ce27ed7f850e61a813104d27?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/532a21c7ce27ed7f850e61a813104d27?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/532a21c7ce27ed7f850e61a813104d27?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/532a21c7ce27ed7f850e61a813104d27?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/532a21c7ce27ed7f850e61a813104d27?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">guest</span><span class="comment-link"> on <a href="https://theaimn.com/helping-the-world-to-survive/#comment-984781">Helping the World to survive</a></span><span class="comment-excerpt">Clearly, people are becoming more and more concerned about what</span></div></li></ul></div></div><div id="text-25" class="box  widget_text"><h3 class="box-title">Facebook</h3>			<div class="textwidget"><div id="facebook-likebox-2">
<div class="fb-like-box" data-href="https://www.facebook.com/TheAustralianIndependentMediaNetwork" data-width="230" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
</div>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	

<div id="gk-bottom1" class="gk-page widget-area">
	<div id="text-37" class="box  advertisement all widget_text col6 nth1 last1">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Custom Responsive Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3072351457465524"
     data-ad-slot="3149888098"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>


	<footer id="gk-footer" class="gk-page">			
				
		<div class="gk-copyrights">
			Copyright The Australian Independent Media Network © 2014-2021
ABN: 44313698183
		</div>
		
		
				
			</footer>
	
	
<div id="gk-popup-login">	
	<div class="gk-popup-wrap">
				    
			
		<form name="loginform" id="loginform" action="https://theaimn.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://theaimn.com/why-alternative-truths/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=why-alternative-truths" />
			</p>
			
		</form>		
			</div>
</div>

<div id="gk-popup-overlay"></div>
	
	


		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
	
	
		
		
	<span aria-hidden="true" id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>	<div style="display:none">
	<div class="grofile-hash-map-4482ace38e55f2e187d82b35bce69ff0">
	</div>
	<div class="grofile-hash-map-3e28b1d256aecc0bf76296d73a6a5f13">
	</div>
	<div class="grofile-hash-map-3d69e279ef06b793c5bdd8b6c61ca8d7">
	</div>
	<div class="grofile-hash-map-c5e3cf715741fba3662922afd7ba67f3">
	</div>
	<div class="grofile-hash-map-c2af1ce4a5441890ce843cd6aff96459">
	</div>
	<div class="grofile-hash-map-fe74b94744700dd572cf9f25e42300df">
	</div>
	<div class="grofile-hash-map-cb34c98e278c2af979fa0aa2279fd906">
	</div>
	<div class="grofile-hash-map-f5497d50a6b60ca664b1f6e86387ebf9">
	</div>
	<div class="grofile-hash-map-532a21c7ce27ed7f850e61a813104d27">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theaimn.com\/why-alternative-truths\/":128108};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_AU/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/why-alternative-truths/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=why-alternative-truths" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://theaimn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/gk.scripts.js?ver=5.8' id='gavern-scripts-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/shortcodes.typography.js?ver=5.8' id='gavern-shortcodes-typography-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/shortcodes.elements.js?ver=5.8' id='gavern-shortcodes-elements-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/shortcodes.template.js?ver=5.8' id='gavern-shortcodes-template-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/thickbox/thickbox.js' id='gavern-thickbox-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/theaimn.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202133' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/widgets/nsp.js?ver=5.8' id='gk-nsp-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/widgets/tabs.js?ver=5.8' id='gk-tabs-js'></script>
<script type='text/javascript' id='dco-comment-attachment-js-extra'>
/* <![CDATA[ */
var dco_ca = {"commenting_form_not_found":"The commenting form not found."};
/* ]]> */
</script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/dco-comment-attachment/assets/dco-comment-attachment.js?ver=2.2.0' id='dco-comment-attachment-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfGAc8ZAAAAAPEI0hsq4Kssml82I_I9qGZVJJ6d&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfGAc8ZAAAAAPEI0hsq4Kssml82I_I9qGZVJJ6d","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/gk.menu.js?ver=5.8' id='gavern-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script defer type='text/javascript' src='https://theaimn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202133#ver=202133&amp;lang=en-au' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202133.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'69042953',post:'128108',tz:'10',srv:'theaimn.com'} ]);
	_stq.push([ 'clickTrackerInit', '69042953', '128108' ]);
</script>
	
			<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-17160035-2']);
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</body>
</html>
