
<!DOCTYPE html>

<html lang="en-AU" prefix="og: http://ogp.me/ns#">

<head>

	<title>Weaponizing Coal: Australia Gives Ukraine a Gift -  » The Australian Independent Media Network</title>

	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Weaponizing Coal: Australia Gives Ukraine a Gift" />
<meta name="og:image" content="https://theaimn.com/wp-content/uploads/2022/03/630_360_1547050127-594-e1648095797283.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="Few would forget the antics of Australian Prime Minister Scott Morrison who, as Treasurer, entered Parliament with a lump of coal and proceeded to praise it with the enthusiasm of a fetish worshipper." />
<meta name="og:url" content="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/" />

	

	<link rel="profile" href="https://gmpg.org/xfn/11" />

	<link rel="shortcut icon" href="/favicon.ico" />

	<link rel="pingback" href="https://theaimn.com/xmlrpc.php" />

	
	<!--[if IE 9]>

	<link rel="stylesheet" href="https://theaimn.com/wp-content/themes/News/css/ie9.css" />

	<![endif]-->

	<!--[if lt IE 9]>

	<link rel="stylesheet" href="https://theaimn.com/wp-content/themes/News/css/ie8.css" />

	<![endif]-->

	

	
	

	<!--[if lt IE 9]>
<script src="https://theaimn.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="https://theaimn.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->

	

	
		  

	
<style type="text/css">
	.gk-page { max-width: 1575px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-inset { width: 24%;}
	#gk-content-wrap { width: 76%; }
	#gk-mainbody-columns > section { background-position: 76% 0!important; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>


	

	
	

	
		

	

		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"https://theaimn.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"https://theaimn.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Weaponizing Coal: Australia Gives Ukraine a Gift - The AIM Network" />
	<meta property="og:description" content="Few would forget the antics of Australian Prime Minister Scott Morrison who, as Treasurer, entered Parliament with a lump of coal and proceeded to praise it with the enthusiasm of a fetish worshipper. “Don’t be afraid,” he told fellow parliamentarians. “Don’t be scared.” He has, with deep reluctance, conceded that climate change is taking place&hellip;" />
	<meta property="og:url" content="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/" />
	<meta property="og:site_name" content="The AIM Network" />
	<meta property="article:publisher" content="https://www.facebook.com/michael.taylor.750" />
	<meta property="article:published_time" content="2022-03-24T09:30:08+00:00" />
	<meta property="article:modified_time" content="2022-03-24T09:14:18+00:00" />
	<meta property="og:image" content="https://theaimn.com/wp-content/uploads/2022/03/630_360_1547050127-594-e1648095797283.jpg" />
	<meta property="og:image:width" content="575" />
	<meta property="og:image:height" content="329" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AusIndiMedia" />
	<meta name="twitter:site" content="@AusIndiMedia" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Dr Binoy Kampmark" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theaimn.com/#website","url":"https://theaimn.com/","name":"The AIM Network","description":"The Australian Independent Media Network","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://theaimn.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/#primaryimage","inLanguage":"en-AU","url":"https://theaimn.com/wp-content/uploads/2022/03/630_360_1547050127-594-e1648095797283.jpg","contentUrl":"https://theaimn.com/wp-content/uploads/2022/03/630_360_1547050127-594-e1648095797283.jpg","width":575,"height":329,"caption":"Image from ukrinform.net"},{"@type":"WebPage","@id":"https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/#webpage","url":"https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/","name":"Weaponizing Coal: Australia Gives Ukraine a Gift - The AIM Network","isPartOf":{"@id":"https://theaimn.com/#website"},"primaryImageOfPage":{"@id":"https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/#primaryimage"},"datePublished":"2022-03-24T09:30:08+00:00","dateModified":"2022-03-24T09:14:18+00:00","author":{"@id":"https://theaimn.com/#/schema/person/8f3dea929d081a5699bdfd1def38a5c2"},"breadcrumb":{"@id":"https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/"]}]},{"@type":"BreadcrumbList","@id":"https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://theaimn.com/"},{"@type":"ListItem","position":2,"name":"Weaponizing Coal: Australia Gives Ukraine a Gift"}]},{"@type":"Person","@id":"https://theaimn.com/#/schema/person/8f3dea929d081a5699bdfd1def38a5c2","name":"Dr Binoy Kampmark","image":{"@type":"ImageObject","@id":"https://theaimn.com/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/35359d62ec7fbfe50a6907ce3ce1551c?s=96&d=identicon&r=pg","contentUrl":"https://secure.gravatar.com/avatar/35359d62ec7fbfe50a6907ce3ce1551c?s=96&d=identicon&r=pg","caption":"Dr Binoy Kampmark"},"description":"Dr. Binoy Kampmark is a senior lecturer in the School of Global, Urban and Social Studies, RMIT University. He was a Commonwealth Scholar at Selwyn College, University of Cambridge. He is a contributing editor to CounterPunch and can be followed at @bkampmark.","url":"https://theaimn.com/author/binoy-kampmark/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The AIM Network &raquo; Feed" href="https://theaimn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The AIM Network &raquo; Comments Feed" href="https://theaimn.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The AIM Network &raquo; Weaponizing Coal: Australia Gives Ukraine a Gift Comments Feed" href="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-17160035-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='gavern-normalize-css'  href='https://theaimn.com/wp-content/themes/News/css/normalize.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='https://theaimn.com/wp-content/themes/News/css/template.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='https://theaimn.com/wp-content/themes/News/css/wp.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='https://theaimn.com/wp-content/themes/News/css/stuff.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='https://theaimn.com/wp-content/themes/News/css/wp.extensions.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='https://theaimn.com/wp-content/themes/News/css/extensions.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='https://theaimn.com/wp-content/themes/News/css/shortcodes.typography.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='https://theaimn.com/wp-content/themes/News/css/shortcodes.elements.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='https://theaimn.com/wp-content/themes/News/css/shortcodes.template.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='https://theaimn.com/wp-content/themes/News/css/desktop.small.css?ver=5.9.2' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='https://theaimn.com/wp-content/themes/News/css/tablet.css?ver=5.9.2' type='text/css' media='(max-width: 1425px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='https://theaimn.com/wp-content/themes/News/css/tablet.small.css?ver=5.9.2' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='https://theaimn.com/wp-content/themes/News/css/mobile.css?ver=5.9.2' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='https://theaimn.com/wp-content/themes/News/css/style2.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='https://theaimn.com/wp-content/themes/News/css/override.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpautoterms_css-css'  href='https://theaimn.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://theaimn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='to-top-css'  href='https://theaimn.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dco-comment-attachment-css'  href='https://theaimn.com/wp-content/plugins/dco-comment-attachment/assets/dco-comment-attachment.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://theaimn.com/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/js/base.js?ver=2.4.9' id='wpautoterms_base-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,ra,mp,avi,flv,mpeg,pdf,doc,ppt,xls,jp,png,gif,tiff,bmp,txt","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/theaimn.com","hash_tracking":"false","ua":"UA-17160035-2","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='to-top-js-extra'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/theaimn.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://theaimn.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.4' id='to-top-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/widgets/slideshow.js?ver=5.9.2' id='gk-news-slideshow-js'></script>
<link rel="https://api.w.org/" href="https://theaimn.com/wp-json/" /><link rel="alternate" type="application/json" href="https://theaimn.com/wp-json/wp/v2/posts/136222" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theaimn.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theaimn.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theaimn.com/?p=136222' />
<link rel="alternate" type="application/json+oembed" href="https://theaimn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheaimn.com%2Fweaponizing-coal-australia-gives-ukraine-a-gift%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theaimn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheaimn.com%2Fweaponizing-coal-australia-gives-ukraine-a-gift%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */ 


</script>
<!-- end Simple Custom CSS and JS -->
<meta name="generator" content="Site Kit by Google 1.70.0" /><!--production version of prebid.js-->
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script> 
<script async src="//acdn.adnxs.com/prebid/not-for-prod/prebid.js"></script>
<!--pbjs and player code -->
<script>
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    var adUnits = [{
        code: 'div-video-01',
        mediaTypes: {
            video: {
                playerSize: [640, 480],
                context: 'outstream'
            }
        },
        bids: [{
            bidder: 'unruly',
            params: {
                targetingUUID: '6f15e139-5f18-49a1-b52f-87e5e69ee65e',
                siteId: 1081534,
                video: {
                    skippable: true,
                    playback_method: ['auto_play_sound_off']
                }
            }
        }]
    }];

    pbjs.que.push(function() {
        pbjs.addAdUnits(adUnits);
        pbjs.requestBids({
            timeout: 1000,
            bidsBackHandler: function(bids) {
                var highestCpmBids = pbjs.getHighestCpmBids('div-video-01');
                pbjs.renderAd(document, highestCpmBids[0].adId);
            }
        });
    });

</script>
<style type='text/css'>img#wpstats{display:none}</style>
	<link href="https://theaimn.com/?opensearch_description=1" title="The AIM Network" rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="https://theaimn.com/wp-content/uploads/2020/01/Cropped-logo-3-150x150.jpg" type="image/x-icon" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=weaponizing-coal-australia-gives-ukraine-a-gift&#038;amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

article > .content, article > .summary {
    line-height: 18px;
}

#comments .content p, .recent-comment-text {
    font-size: 14px;
	line-height: 18px !important;
    margin-bottom: 10px;
}

a.comment-title {
    color: #3299e2;
}

section.content p {
    margin: 13px;
}

.gk-news-slideshow .gk-ns-textp.gk-ns-text {
    line-height: 17px;
}
.post.type-post .content p {
    margin-left: 0px;
}

#widget_gk_tabs-2 p.gk-nsp-text {
    width: 90%;
}
div#widget_gk_nsp-3 {
    padding-bottom: 0px;
}

.gk-nsp-art p.gk-nsp-text {
	line-height: 17px !important;
	font-size: 14px !important;
}
/*SIDEBAR*/
aside#gk-sidebar .comment {
	display: grid;
}
aside#gk-sidebar .comment .comment-author {
	margin-top: -40px;
  margin-left: 40px;
	font-weight: 900;
	font-size: 13px;
}
aside#gk-sidebar .comment .comment-link {
	margin-top: -20px;
  margin-left: 40px;
	font-size: 13px;
}
aside#gk-sidebar .comment .comment-link a{
	color: #3299e2;
}
aside#gk-sidebar .comment .comment-excerpt {
	margin-top: 0px;
  margin-left: 40px;
	font-size: 13px;
}		</style>
		
	

	<link href="https://fonts.googleapis.com/css?family=Hammersmith+One" rel="stylesheet" type="text/css" /><style type="text/css">
body,
h1, h2, h3, h4, h5, h6,
#main-menu > li li,
.bigtitle h3.header,
.box.badge-new .box-title::after,
.box.badge-popular .box-title::after,
.box.badge-top .box-title::after,
.box.bigtitle .box-title { font-family: Arial, Helvetica, sans-serif; }

#gk-logo.text,
#main-menu > li,
#top-menu,
#gk-user-area,
.box .box-title,
.gk-tabs-nav,
.nsphover .gk-nsp-category { font-family: 'Hammersmith One'; }

</style>

	<script type="text/javascript">
           $GK_PAGE_URL = 'https://theaimn.com';
           $GK_TMPL_URL = 'https://theaimn.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "fast";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>

	
	

	
	

	
	

	<link rel="stylesheet" type="text/css" href="https://theaimn.com/wp-content/css/customStyle.css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">
<script>
	var unruly = window.unruly || {};
	unruly.native = unruly.native || {};
	unruly.native.siteId =1060921
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
</head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3072351457465524",
    enable_page_level_ads: true
  });
</script>


<body data-rsssl=1 class="post-template-default single single-post postid-136222 single-format-standard" data-mobile="true" data-tablet-width="1425">



	<header id="gk-page-top">

		<div class="gk-page">

			
			<!-- <a href="https://theaimn.com" class="imageLogo"><img id="smallLogo" src="https://theaimn.com/wp-content/images/smalllogo.jpg" /><img id="bigLogo" src="https://theaimn.com/wp-content/images/biglogo.jpg" /></a> -->

			<h1>

				<a href="https://theaimn.com" class="imageLogo"><img src="https://theaimn.com/wp-content/uploads/2019/03/logo3.jpg" alt="The AIM Network - The Australian Independent Media Network" width="1297" height="128" /><!-- <img id="smallLogo" src="https://theaimn.com/wp-content/images/smalllogo.jpg" /><img id="bigLogo" src="https://theaimn.com/wp-content/images/biglogo.jpg" /> --></a>

			</h1>

			
			

			
				<ul id="main-menu" class="menu gk_normal"><li id="menu-item-21116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21116"><a href="https://theaimn.com/">Home</a></li>
<li id="menu-item-21169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21169"><a href="https://theaimn.com/about/">About The AIMN</a></li>
<li id="menu-item-21165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21165"><a href="https://theaimn.com/donate/">Donate to Site</a></li>
<li id="menu-item-64857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64857"><a href="https://theaimn.com/affiliated-sites/">Affiliated Sites</a></li>
<li id="menu-item-21167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21167"><a href="https://theaimn.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-21164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21164"><a href="https://theaimn.com/contact-us/">Contact The AIMN</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22055"><a href="https://theaimn.com/privacy-policy/">Privacy Policy</a></li>
</ul>
				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="https://theaimn.com/"> Home</option><option value="https://theaimn.com/about/"> About The AIMN</option><option value="https://theaimn.com/donate/"> Donate to Site</option><option value="https://theaimn.com/affiliated-sites/"> Affiliated Sites</option><option value="https://theaimn.com/disclaimer/"> Disclaimer</option><option value="https://theaimn.com/contact-us/"> Contact The AIMN</option><option value="https://theaimn.com/privacy-policy/"> Privacy Policy</option></select></div>
			
			

			
			<div id="gk-user-area">

				
				<a href="wp-login.php?action=login" id="gk-login">Login</a>

				
				

				
			</div>

			
		</div>

	</header>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="gk-banner-top">
	<div class="gk-page">
		<div id="widget_gk_news_slideshow-5" class="box  widget_gk_news_slideshow"><div class="gk-news-slideshow"><div class="gk-ns-images"><div class="gk-ns-arts"><div class="gk-ns-arts-scroll"><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/630_360_1547050127-594-e1648095797283-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/" title="Weaponizing Coal: Australia Gives Ukraine a Gift">Weaponizing Coal: Australia Gives Ukraine a Gift</a></h3><p class="gk-ns-text">Few would forget the antics of Australian Prime Minister Scott Morrison who,&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/ukraine-russia-and-the-sporting-mccarthyites/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/New-Cold-War-2-e1648095102764-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/ukraine-russia-and-the-sporting-mccarthyites/" title="Ukraine, Russia and the Sporting McCarthyites">Ukraine, Russia and the Sporting McCarthyites</a></h3><p class="gk-ns-text">The cultural vandals and iconoclasts have been busy of late, removing Russians&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/the-inflation-we-did-not-need-to-have/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/B7783D7E-238D-43AA-A527-BE22EDA22E3B-e1648079885514-widget_gk_news_slideshow-5.jpeg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/the-inflation-we-did-not-need-to-have/" title="The inflation we did not need to have">The inflation we did not need to have</a></h3><p class="gk-ns-text">By Michael Springer

Australia is experiencing the impact of runaway inflation which is&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/brands-liberal-national-are-on-the-nose/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/Disaster-copter-0001-e1647929258341-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/brands-liberal-national-are-on-the-nose/" title="Brands Liberal/National are on the nose">Brands Liberal/National are on the nose</a></h3><p class="gk-ns-text">Election diary No. 21: Wednesday, 23, March 2022.

1 In what can only&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/troubled-ideas-a-nuremberg-tribunal-for-putin/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/GettyImages-1238836942-e1647511632392-scaled-e1647932685328-widget_gk_news_slideshow-5.webp" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/troubled-ideas-a-nuremberg-tribunal-for-putin/" title="Troubled Ideas: A Nuremberg Tribunal for Putin">Troubled Ideas: A Nuremberg Tribunal for Putin</a></h3><p class="gk-ns-text">In a good number of Western states, the ruling classes, former and&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/neighbourhoods-feeling-the-heat-as-medium-density-housing-robs-suburbs-of-street-and-garden-trees/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/Blog-density-housing-e1647931710348-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/neighbourhoods-feeling-the-heat-as-medium-density-housing-robs-suburbs-of-street-and-garden-trees/" title="Neighbourhoods feeling the heat as medium density housing robs suburbs of street and garden trees">Neighbourhoods feeling the heat as medium density housing&hellip;</a></h3><p class="gk-ns-text">University of South Australia Media Release

New housing subdivisions, smaller yards and a&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/performative-symbolism-is-an-apt-description-of-the-morrison-government/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/1_Y89W0B5wyCClvnUy34-2tw-e1647913274910-widget_gk_news_slideshow-5.jpeg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/performative-symbolism-is-an-apt-description-of-the-morrison-government/" title="“Performative symbolism” is an apt description of the Morrison government">“Performative symbolism” is an apt description of the&hellip;</a></h3><p class="gk-ns-text">I don’t often agree with Greg Sheridan but when he described Scott&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/waitingonzuck-campaign/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/105074018-GettyImages-669889778-e1647839313950-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/waitingonzuck-campaign/" title="#WaitingOnZuck Campaign">#WaitingOnZuck Campaign</a></h3><p class="gk-ns-text">Mark Zuckerberg has failed to pay for the independent journalism that he&hellip;</p></div></div></div></div><div class="gk-ns-prev">&laquo;</div><div class="gk-ns-next">&raquo;</div></div></div>	</div>
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

<section id="gk-content-top" class="gk-page">
	<ul id="top-menu" class="menu gk_normal"><li id="menu-item-21123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21123"><a href="https://theaimn.com/category/politics/">News and Politics</a></li>
<li id="menu-item-21124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21124"><a href="https://theaimn.com/category/rossleigh/">Rossleigh</a></li>
<li id="menu-item-21125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21125"><a href="https://theaimn.com/category/social-justice/">Social Justice</a></li>
<li id="menu-item-21127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21127"><a href="https://theaimn.com/category/environment/">Environment</a></li>
<li id="menu-item-36768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36768"><a href="https://theaimn.com/category/your-say/">Your Say</a></li>
<li id="menu-item-21128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21128"><a href="https://theaimn.com/category/aim-extra/">AIM Extra</a></li>
</ul>	
		<div id="gk-social-icons">
		<a href="https://www.facebook.com/TheAustralianIndependentMediaNetwork" class="gk-facebook-icon">Facebook</a>	</div>
		
		<div id="gk-search">
		
<form method="get" id="searchform" action="https://theaimn.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form>	</div>
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns">			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								<div id="gk-breadcrumb-area">
					<nav class="gk-breadcrumbs"><a href="https://theaimn.com" class="gk-home">The AIM Network</a><a href="https://theaimn.com/category/politics/" rel="category tag">News and Politics</a><span class="gk-current">Weaponizing Coal: Australia Gives Ukraine a Gift</span></nav>					<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
				</div>
								
							


<section id="gk-mainbody">

	<div>

		
			
<article id="post-136222" class="post-136222 post type-post status-publish format-standard has-post-thumbnail hentry category-politics">
	<header>
		
<h1>
			Weaponizing Coal: Australia Gives Ukraine a Gift		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2022-03-24T20:30:08+11:00">
				March 24, 2022			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="https://theaimn.com/author/binoy-kampmark/" title="View all posts by Dr Binoy Kampmark" rel="author">Dr Binoy Kampmark</a>
	 	</li>
	 		 	
	 		 	<li>
	 		<a href="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/#comments"><b>4</b> Replies</a>	 	</li>
	 		 </ul> 	
	  				
	</header>

	
		<figure class="featured-image">
		<img width="575" height="329" src="https://theaimn.com/wp-content/uploads/2022/03/630_360_1547050127-594-e1648095797283.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://theaimn.com/wp-content/uploads/2022/03/630_360_1547050127-594-e1648095797283.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
					<figcaption>Image from ukrinform.net</figcaption>			</figure>
	
	<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="https://theaimn.com/category/politics/" rel="category tag">News and Politics</a>		</li>
				 	
		<li>
			<a href="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/" title="Permalink to Weaponizing Coal: Australia Gives Ukraine a Gift" rel="bookmark">permalink</a>
			
				
		</li>
			
				
				
							    <li class="author">
		        <img alt src="https://theaimn.com/wp-content/uploads/2019/02/Binoy-150x150.jpg" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-src="https://theaimn.com/wp-content/uploads/2019/02/Binoy-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://theaimn.com/wp-content/uploads/2019/02/Binoy-150x150.jpg' class='avatar avatar-40 photo' height='40' width='40' /></noscript>		        
                <a href="https://theaimn.com/author/binoy-kampmark/" class="gk-author-name" rel="author">
                    Binoy Kampmark 
                </a>
	               
	            		            
	            		    </li>
		    			</ul>
</aside>
	
	<section class="content">


<p>Few would forget the antics of Australian Prime Minister Scott Morrison who, as Treasurer, entered Parliament with a lump of coal and proceeded to praise it with the enthusiasm of a fetish worshipper. “Don’t be afraid,” he told fellow parliamentarians. “Don’t be scared.”</p>
<p>He has, with deep reluctance, conceded that climate change is taking place and, with even deeper reluctance, that human agency might be involved. But under his leadership, the fossil fuel lobby of Australia has no reason to fear. Denialism has simply become more covert.</p><div class='code-block code-block-2' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Inline -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3072351457465524"
     data-ad-slot="4940799298"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>This month, Industry Minister Angus Taylor, the government’s premier ignoramus on climate change, <a href="https://www.minister.industry.gov.au/ministers/taylor/media-releases/accelerating-priority-natural-gas-infrastructure-projects">promised</a> AU$50.3 million to fossil fuel entities to guarantee Australia against “the devastating impacts of a gas supply shortfall, as seen recently in Europe.” His government was “accelerating priority gas infrastructure projects that will protect Australia from potential energy shortages, keep pressure on prices and create jobs in regional Australia as part of our plan for a stronger future.”</p>
<p>Indeed, the lobby has every reason to be delighted with that other recent announcement by Morrison to enlist Australian coal in Ukraine’s war effort. With a shamelessness only he can muster, the Prime Minister has managed to make digging and exporting coal, even in small amounts at great cost, virtuous. In an official statement, Morrison <a href="https://www.pm.gov.au/media/press-conference-9">claimed</a> that, “in response to a direct request from Ukraine, Australia will donate 70,000 tonnes of thermal coal. This will help Ukraine’s power generators operating and supplying electricity to the power grid at this critical time.”</p>
<p>Little by way of logistical or pricing detail was given. We know who benefits the most from this. A triumphalist Whitehaven Coal will supply it, and the cost to the Australian taxpayer will be in the order of AU$31 million. Given that Whitehaven Coal <a href="https://www.crikey.com.au/2022/03/23/coaltion-donor-whitehaven-coal-governments-donation-ukraine/">has been a Liberal Party donor</a> – AU$98,000 has been given over the last five years – the whiff of something rotten in the land of coal is strong.</p>
<p>The company’s board would have been delighted by the recent spike in its share prices. It also remains unclear whether the company offered a discount on the coal to the government. One thing is beyond doubt: Canberra is offering to foot the transport bill.</p>
<p>The coal, according to the Prime Minister, was needed “before the end of May and we have arranged the shipping for that to take place and are working with other countries to ensure it can get to Ukraine.” With beaming delight, Morrison could say that “it’s our coal. We dug it up. We’ve arranged the ship. We’ve put it on the ship and we’re sending it there to Ukraine to help power up their resistance and to give that encouragement.”</p>
<p>Richard Denniss, an economist based at the Australia Institute, <a href="https://twitter.com/RDNS_TAI/status/1505485591307173889">is doubtful</a> about the whole operation. “Sending a ship load of coal to Ukraine via Poland is just conservative virtue signalling.” If anything, the measure was insensible, given that Poland itself had “lots of coal. If we really thought Ukraine needed coal (I doubt it) we could just give them some money to buy Polish coal.”</p>
<p>The request is also slightly odd given that it was conveyed to Canberra from Poland itself. “It was made to me,” claimed Morrison, “through the Polish Prime Minister and we’re very pleased to be able to meet that need.”</p>
<p>The amount of thermal coal is also raising eyebrows amongst those not inclined towards astrological numbers and fantasy projections. Australia is sending a mere 10<sup>th</sup> of Ukraine thermal coal reserves, <a href="https://www.minister.industry.gov.au/ministers/pitt/media-releases/whitehaven-assist-ukraine-request-provide-energy-security">described</a> by Resources Minister Keith Pitt as making “a real difference for the people of Ukraine by providing continued energy security, ensuring continued electricity supply to homes and industry.” With little justification, Morrison is also making the claim that a million Ukrainian homes will be powered, though left the duration of that effort in doubt.</p>
<p>The answer to such a crisis is not coal nor, in fact, fossil fuel exports masquerading as humanitarian rescue. Bernard Keane of <em>Crikey</em> <a href="https://www.minister.industry.gov.au/ministers/pitt/media-releases/whitehaven-assist-ukraine-request-provide-energy-security">makes a relevant observation</a>: “the clear lesson of Putin’s aggression in energy terms is the need to get out of fossil fuels as quickly as possible, removing the volatility and strategic weakness that reliance on global commodities brings.”</p>
<p>Whether the coal will ever reach its intended recipients is a question worth asking. If the coal transits through Poland, it will have to be transported via rail to Ukraine, which raises issues of viable infrastructure. Sea access is also bound to be unlikely, and even if that is taken, one analyst pithily<a href="https://www.abc.net.au/news/rural/2022-03-22/cost-sending-70000-tonnes-of-coal-to-ukraine/100929070"> notes</a> that a vessel “should be quite a sitting target if the Russians knew what it was and where it was coming from.”</p>
<p>The Morrison government has made a habit of celebrating the announcement rather than the execution of detail. Mendacity and incompetence are twinned in this government’s insignia, and Ukrainian officials best ready themselves for disappointment.</p>
<p>&nbsp;</p>
<div class="gk-textblock" data-style="style7"></p>
<p style="text-align: center;"><span style="color: #000000;"><strong>Like what we do at The AIMN?</strong></span></p>
<p style="text-align: center;"><span style="color: #000000;"><strong>You&#8217;ll like it even more knowing that your donation will help us to keep up the good fight.</strong></span></p>
<p style="text-align: center;"><span style="color: #000000;"><strong>Chuck in a few bucks and see just how far it goes!</strong></span></p>
<p style="text-align: center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=miglo%40internode%2eon%2enet&amp;lc=AU&amp;item_name=The%20Australian%20Independent%20Media%20Network&amp;item_number=The%20AIMN&amp;currency_code=AUD&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHosted"><img src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate Button" data-lazy-src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate Button" /></noscript></a></p>
<p></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/" data-text="Weaponizing Coal: Australia Gives Ukraine a Gift" data-via="AusIndiMedia" >Tweet</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Ftheaimn.com%2Fweaponizing-coal-australia-gives-ukraine-a-gift%2F&amp;title=Weaponizing%20Coal%3A%20Australia%20Gives%20Ukraine%20a%20Gift" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-69042953-136222-623c859b1dcb0' data-src='https://widgets.wp.com/likes/#blog_id=69042953&amp;post_id=136222&amp;origin=theaimn.com&amp;obj_id=69042953-136222-623c859b1dcb0' data-name='like-post-frame-69042953-136222-623c859b1dcb0' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Custom Responsive Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3072351457465524"
     data-ad-slot="3149888098"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed" data-ad-client="ca-pub-3072351457465524"
data-ad-slot="9944310893"></ins>
<script>
(adsbygoogle = window.adsbygoogle ||
[]).push({});
</script></div>
<!-- AI CONTENT END 2 -->



				
		
	</section>

	





		
		<footer>

	</footer>

	</article>


	

			

<section id="comments">
		<h2>
				4 comments			</h2>
	
		   <a href="https://theaimn.com/wp-login.php?&redirect_to=https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/" style="background: #3299e2; padding: 10px; color: white;"><b>Login here</b></a>
	
	<a href="https://theaimn.com/wp-login.php?action=register&redirect_to=https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/" style="background: #3299e2; padding: 10px; color: white;"><b>Register here</b></a>
   		<ol>
			<li class="comment even thread-even depth-1" id="li-comment-1051091">
		<article id="comment-1051091">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/3974a292cb5e694700e1c4737fa98ff8?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/3974a292cb5e694700e1c4737fa98ff8?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/3974a292cb5e694700e1c4737fa98ff8?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3974a292cb5e694700e1c4737fa98ff8?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3974a292cb5e694700e1c4737fa98ff8?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">Fred</span><time pubdate datetime="2022-03-24T21:38:12+11:00">March 24, 2022 at 9:38 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>It takes about two months to ship coal from NSW to Poland. Should get there just in time for summer. On ya ScoMo, another &#8220;fully and carefully thought out&#8221; initiative.</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1051098">
		<article id="comment-1051098">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/c3deca9761626aa2e2d0fc03fc42503b?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c3deca9761626aa2e2d0fc03fc42503b?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/c3deca9761626aa2e2d0fc03fc42503b?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c3deca9761626aa2e2d0fc03fc42503b?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c3deca9761626aa2e2d0fc03fc42503b?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">GL</span><time pubdate datetime="2022-03-24T22:36:05+11:00">March 24, 2022 at 10:36 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Fred,</p>
<p>It&#8217;s just Scummo the tiny yappy Chihuahua trying desperately to prove he is a biigg tough dog. The world&#8217;s village idiot at work again.</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1051099">
		<article id="comment-1051099">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">Phil Pryor</span><time pubdate datetime="2022-03-24T22:48:40+11:00">March 24, 2022 at 10:48 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Because of malodorous, defective, egocentric, loudmouthed, suppurating turds like Morrison, a name that will live in infamy, derision, hatred, disgust and disbelief, we have a situation where people are killed, ruined, dispossessed, betrayed by executive ordergiving. Morrison joins the biggies, the bumptious huge egos of executive power in government, agencies, corporations, who make plans, give decisions, declare, plot, decide. So, honest ordinary, disconected people are the victims of supershitheads, no longer the adolf and josef types, but now, the Howard, Blair, Bush, Obama, Trump, Cameron, Johnson, Abbott to Morrison types, the executive, ordergiving, plotting, doctinaire MURDERERS.  Is this JUST??</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1051105">
		<article id="comment-1051105">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/f0e3e2b12f29e586a1e43d5750eec8e8?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f0e3e2b12f29e586a1e43d5750eec8e8?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/f0e3e2b12f29e586a1e43d5750eec8e8?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f0e3e2b12f29e586a1e43d5750eec8e8?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f0e3e2b12f29e586a1e43d5750eec8e8?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">Canguro</span><time pubdate datetime="2022-03-24T23:39:57+11:00">March 24, 2022 at 11:39 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Phil Pryor, no, it&#8217;s not just, but you know that, your questions is rhetorical; the injustices meted out by the likes of your examples along with others &#8211; the notorious throughout the ages &#8211; are always poorly hidden behind a facade of good, necessity, doing the right thing by whatever metric; economic, political, fighting the good fight, upholding the faith, defending against barbarism, good vs. evil&#8230; the never-ending fluidity of language when employed by those in a position to wield power has always been an extraordinary licence to screw those who are unable to defend themselves against this sort of egregious abuse.</p>
<p>You cite Obama among your examples &#8211; he of the golden voice and eloquent turn of phrase &#8211; yet he was as craven and impotent as a force for good as his predecessor, entirely without compunction when it came to authorising the raining down of bombs on the innocent and the continuation of the American obsession with gifting misery and suffering on the poorer quarters of the planet in pursuit of dollar profits for stateside corporations.</p>
<p>The same with Blair, another silver-tongued murderer, complicit in promoting the idiot Bush&#8217;s war-mongering.</p>
<p>But these criminal types are not new to mankind, nor were the Josephs and Adolphs; mankind has had to deal with impact of the criminal psychopathy amid myriad millennia; ergo, it&#8217;s inescapable that there&#8217;s something seriously amiss within the psyche of humanity, and just as scum floats to the surface so do these maleficent types &#8211; not atypical &#8211; recall the Stanford Uni prison experiment &#8211; demons and devils lurking withing us all and willing to act if unleashed, as revealed by so many deep observers of the human condition; the Freuds &amp; Jungs, the Dostoevskis &amp; Solzhenitsyns, the Bubers, Kierkegaards, Nietzsches, Sartres, Arendts and more, along with the Christs and the Buddhas&#8230; all of them great observers and teachers, all of them clear-eyed with regard to the precarious elements and risks of being sentient within human form.</p>
<p>I agree with you; it sucks, big time. But we shouldn&#8217;t kid ourselves that it&#8217;s an aberration. As for the solution? I suggest there isn&#8217;t one. Malicious ignorance, maleficence, criminality, hideousness, murderousness etc. are an inevitable artefact of unconsciousness, and until that condition of psychological sleep is eliminated and banished from its role as a deeply-ingrained functional element of the human experience we will continue to suffer at the hands of those whose driven goals and purpose is to empower themselves at the expense of others.</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	
	</ol>
	
			

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply</h3><form action="https://theaimn.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
		<p class="comment-form-attachment">
							<label class="comment-form-attachment__label" for="attachment">
					Attachment				</label>
								<input class="comment-form-attachment__input" id="attachment" name="attachment" type="file" accept=".jpg,.jpeg,.jpe,.gif,.png,.bmp,.tiff,.tif,.webp,.ico,.heic,.asf,.asx,.wmv,.wmx,.wm,.avi,.divx,.flv,.mov,.qt,.mpeg,.mpg,.mpe,.mp4,.m4v,.ogv,.webm,.mkv,.3gp,.3gpp,.3g2,.3gp2,.txt,.asc,.c,.cc,.h,.srt,.csv,.tsv,.ics,.rtx,.css,.vtt,.dfxp,.mp3,.m4a,.m4b,.aac,.ra,.ram,.wav,.ogg,.oga,.flac,.mid,.midi,.wma,.wax,.mka,.rtf,.pdf,.class,.tar,.zip,.gz,.gzip,.rar,.7z,.psd,.xcf,.doc,.pot,.pps,.ppt,.wri,.xla,.xls,.xlt,.xlw,.mdb,.mpp,.docx,.docm,.dotx,.dotm,.xlsx,.xlsm,.xlsb,.xltx,.xltm,.xlam,.pptx,.pptm,.ppsx,.ppsm,.potx,.potm,.ppam,.sldx,.sldm,.onetoc,.onetoc2,.onetmp,.onepkg,.oxps,.xps,.odt,.odp,.ods,.odg,.odc,.odb,.odf,.wp,.wpd,.key,.numbers,.pages" />
								<span class="comment-form-attachment__file-size-notice">
					The maximum upload file size: 2 MB.				</span>
								<span class="comment-form-attachment__file-types-notice">
					You can upload: <abbr title="jpg, jpeg, jpe, gif, png, bmp, tiff, tif, webp, ico, heic">image</abbr>, <abbr title="mp3, m4a, m4b, aac, ram, wav, ogg, oga, flac, wma, mka">audio</abbr>, <abbr title="asf, wmv, avi, divx, flv, mov, qt, mpeg, mpg, mp4, m4v, ogv, mkv, 3gp, 3gpp, 3g2">video</abbr>, <abbr title="rtf, pdf, psd, xcf, doc, docx, docm, dotm, oxps, xps, odt, wp, wpd, pages">document</abbr>, <abbr title="xls, xlsx, xlsm, xlsb, ods, numbers">spreadsheet</abbr>, <abbr title="pps, ppt, pptx, pptm, ppsx, ppsm, sldx, sldm, odp, key">interactive</abbr>, <abbr title="txt, asc, csv, tsv">text</abbr>, <abbr title="tar, zip, gz, rar, 7z">archive</abbr>, <abbr title="css">code</abbr>, <abbr title="asx, wmx, wm, mpe, webm, 3gp2, c, cc, h, srt, ics, rtx, vtt, dfxp, ra, mid, midi, wax, class, gzip, pot, wri, xla, xlt, xlw, mdb, mpp, dotx, xltx, xltm, xlam, potx, potm, ppam, onetoc, onetoc2, onetmp, onepkg, odg, odc, odb, odf">other</abbr>.				</span>
									<span class="comment-form-attachment__autoembed-links-notice">
						Links to YouTube, Facebook, Twitter and other services inserted in the comment text will be automatically embedded.					</span>
									<span class="comment-form-attachment__drop-area">
					<span class="comment-form-attachment__drop-area-inner">
						Drop file here					</span>
				</span>
						</p>
		<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='136222' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5ff64f0a11" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="9"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
			<a href="https://theaimn.com" style="float:right;" >Return to home page</a>

</section>

			

			
				<!-- recent articles code 
				<div class="recentArticles">
					<ul><li><a href="https://theaimn.com/ukraine-russia-and-the-sporting-mccarthyites/">Ukraine, Russia and the Sporting McCarthyites</a></li><li><a href="https://theaimn.com/troubled-ideas-a-nuremberg-tribunal-for-putin/">Troubled Ideas: A Nuremberg Tribunal for Putin</a></li><li><a href="https://theaimn.com/normal-butcheries-saudi-arabias-latest-mass-execution/">Normal Butcheries: Saudi Arabia’s Latest Mass Execution</a></li><li><a href="https://theaimn.com/rotten-rulings-julian-assange-and-the-uk-supreme-court/">Rotten Rulings: Julian Assange and the UK Supreme Court</a></li><li><a href="https://theaimn.com/foreign-policy-tripe-scott-morrisons-arc-of-autocracy/">Foreign Policy Tripe: Scott Morrison’s “Arc of Autocracy”</a></li></ul>				</div>-->

		
	</div>

	

	

</section>









		
							</div><!-- end of the #gk-content-wrap -->
			
									<aside id="gk-inset">
				<div id="text-36" class="box  widget_text">			<div class="textwidget"></div>
		</div><div id="widget_gk_nsp-22" class="box  featuredArticles all widget_gk_nsp"><h3 class="box-title">Featured Articles</h3><div class="gk-nsp mobile_layout vertical" data-cols="1" data-rows="2" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 0 0 5px 0;"><a href="https://theaimn.com/well-get-by-with-a-little-help-from-our-friends/" class="gk-responsive gk-image-link"  style="margin: 0 0 10px 0;"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_nsp/help-e1646542348273-widget_gk_nsp-22.jpg" alt="" class="gk-nsp-image gk-responsive" height="135" width="240" /></a><h3 class="gk-nsp-header"><a href="https://theaimn.com/well-get-by-with-a-little-help-from-our-friends/" title="We'll get by with a little help from our friends">We'll get by with a little help from our friends</a></h3><p class="gk-nsp-info"><a href="https://theaimn.com/author/aimneditorial/" class="gk-nsp-author">The AIM Network</a></p><p class="gk-nsp-text">We've always had an unwritten motto at The AIMN:

"We're not here to make a profit. Instead, we're here to make&hellip;</p><a href="https://theaimn.com/well-get-by-with-a-little-help-from-our-friends/" class="readon btn" title="Read more">Read more</a></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 0 0 5px 0;"><a href="https://theaimn.com/what-a-complete-waste-of-time-the-last-nine-years-have-been/" class="gk-responsive gk-image-link"  style="margin: 0 0 10px 0;"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_nsp/Barack-Obama-and-Julia-Gi-007-widget_gk_nsp-22.jpg" alt="" class="gk-nsp-image gk-responsive" height="135" width="240" /></a><h3 class="gk-nsp-header"><a href="https://theaimn.com/what-a-complete-waste-of-time-the-last-nine-years-have-been/" title="What a complete waste of time the last nine years have been">What a complete waste of time the last nine years&hellip;</a></h3><p class="gk-nsp-info"><a href="https://theaimn.com/author/kayelee13/" class="gk-nsp-author">Kaye Lee</a></p><p class="gk-nsp-text">Cast your mind back to 2013.

Unlike the rest of the world, Australia had come through the GFC without suffering a&hellip;</p><a href="https://theaimn.com/what-a-complete-waste-of-time-the-last-nine-years-have-been/" class="readon btn" title="Read more">Read more</a></div></div></div></div></div></div><div id="text-33" class="box  widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Custom Responsive Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3072351457465524"
     data-ad-slot="3149888098"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="blog_subscription-3" class="box  widget_blog_subscription jetpack_subscription_widget"><h3 class="box-title">Subscribe to The AIMN </h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<div id="subscribe-text"><p>Enter your email address to subscribe to The AIMN and receive notifications of new posts by email.</p>
</div>
																			<div class="jetpack-subscribe-count">
						<p>
						Join 3,375 other subscribers.						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-3"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=weaponizing-coal-australia-gives-ukraine-a-gift"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</div>			</aside>
						

		</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="decent_comments_widget-3" class="box  widget_decent_comments_widget"><h3 class="box-title">Recent Comments</h3><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/acd4483d919a437de1a30e01d40a9c3c?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/acd4483d919a437de1a30e01d40a9c3c?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/acd4483d919a437de1a30e01d40a9c3c?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/acd4483d919a437de1a30e01d40a9c3c?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/acd4483d919a437de1a30e01d40a9c3c?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Glenn K</span><span class="comment-link"> on <a href="https://theaimn.com/ukraine-russia-and-the-sporting-mccarthyites/#comment-1051109">Ukraine, Russia and the Sporting McCarthyites</a></span><span class="comment-excerpt">Raising the Cold War from its slumber is a blessing</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/f0e3e2b12f29e586a1e43d5750eec8e8?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f0e3e2b12f29e586a1e43d5750eec8e8?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/f0e3e2b12f29e586a1e43d5750eec8e8?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f0e3e2b12f29e586a1e43d5750eec8e8?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f0e3e2b12f29e586a1e43d5750eec8e8?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Canguro</span><span class="comment-link"> on <a href="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/#comment-1051105">Weaponizing Coal: Australia Gives Ukraine a Gift</a></span><span class="comment-excerpt">Phil Pryor, no, it's not just, but you know that,</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Phil Pryor</span><span class="comment-link"> on <a href="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/#comment-1051099">Weaponizing Coal: Australia Gives Ukraine a Gift</a></span><span class="comment-excerpt">Because of malodorous, defective, egocentric, loudmouthed, suppurating turds like Morrison,</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/c3deca9761626aa2e2d0fc03fc42503b?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c3deca9761626aa2e2d0fc03fc42503b?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/c3deca9761626aa2e2d0fc03fc42503b?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c3deca9761626aa2e2d0fc03fc42503b?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c3deca9761626aa2e2d0fc03fc42503b?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">GL</span><span class="comment-link"> on <a href="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/#comment-1051098">Weaponizing Coal: Australia Gives Ukraine a Gift</a></span><span class="comment-excerpt">Fred, It's just Scummo the tiny yappy Chihuahua trying desperately</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Phil Pryor</span><span class="comment-link"> on <a href="https://theaimn.com/ukraine-russia-and-the-sporting-mccarthyites/#comment-1051096">Ukraine, Russia and the Sporting McCarthyites</a></span><span class="comment-excerpt">Primitive righteous assertions from one aspect only, as is usual</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/39fe2a44df8ee8efbcfdc9bf14be0dbd?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/39fe2a44df8ee8efbcfdc9bf14be0dbd?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/39fe2a44df8ee8efbcfdc9bf14be0dbd?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/39fe2a44df8ee8efbcfdc9bf14be0dbd?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/39fe2a44df8ee8efbcfdc9bf14be0dbd?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Bruce White</span><span class="comment-link"> on <a href="https://theaimn.com/ukraine-russia-and-the-sporting-mccarthyites/#comment-1051092">Ukraine, Russia and the Sporting McCarthyites</a></span><span class="comment-excerpt">New England Cocky, in regards to the JFK assassination, I'm</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/3974a292cb5e694700e1c4737fa98ff8?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/3974a292cb5e694700e1c4737fa98ff8?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/3974a292cb5e694700e1c4737fa98ff8?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3974a292cb5e694700e1c4737fa98ff8?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3974a292cb5e694700e1c4737fa98ff8?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Fred</span><span class="comment-link"> on <a href="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/#comment-1051091">Weaponizing Coal: Australia Gives Ukraine a Gift</a></span><span class="comment-excerpt">It takes about two months to ship coal from NSW</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/a50b048eb693f9fcb6e0df84746362b8?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a50b048eb693f9fcb6e0df84746362b8?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/a50b048eb693f9fcb6e0df84746362b8?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a50b048eb693f9fcb6e0df84746362b8?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a50b048eb693f9fcb6e0df84746362b8?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Jack Cade</span><span class="comment-link"> on <a href="https://theaimn.com/ukraine-russia-and-the-sporting-mccarthyites/#comment-1051085">Ukraine, Russia and the Sporting McCarthyites</a></span><span class="comment-excerpt">NEC Presumably the ‘grassy knoll’ was a smokescreen. The Zapruder</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/f5497d50a6b60ca664b1f6e86387ebf9?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f5497d50a6b60ca664b1f6e86387ebf9?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/f5497d50a6b60ca664b1f6e86387ebf9?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f5497d50a6b60ca664b1f6e86387ebf9?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f5497d50a6b60ca664b1f6e86387ebf9?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">New England Cocky</span><span class="comment-link"> on <a href="https://theaimn.com/ukraine-russia-and-the-sporting-mccarthyites/#comment-1051078">Ukraine, Russia and the Sporting McCarthyites</a></span><span class="comment-excerpt">@ Jack Cade: Uhm ..... a 4.5 year cold case</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/8ab98431586fff64e382035954712ee2?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8ab98431586fff64e382035954712ee2?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/8ab98431586fff64e382035954712ee2?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8ab98431586fff64e382035954712ee2?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8ab98431586fff64e382035954712ee2?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Terence Mills</span><span class="comment-link"> on <a href="https://theaimn.com/long-term-immigration-detention-has-again-become-a-pointless-exercise-in-cruelty/#comment-1051077">Long-term immigration detention has again become a pointless exercise in cruelty</a></span><span class="comment-excerpt">Leefe Agreed, they will need a lot of support and</span></div></li></ul></div></div><div id="text-25" class="box  widget_text"><h3 class="box-title">Facebook</h3>			<div class="textwidget"><div id="facebook-likebox-2">
<div class="fb-like-box" data-href="https://www.facebook.com/TheAustralianIndependentMediaNetwork" data-width="230" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
</div>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	

<div id="gk-bottom1" class="gk-page widget-area">
	<div id="text-37" class="box  advertisement all widget_text col6 nth1 last1">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Custom Responsive Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3072351457465524"
     data-ad-slot="3149888098"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>


	<footer id="gk-footer" class="gk-page">			
				
		<div class="gk-copyrights">
			Copyright The Australian Independent Media Network © 2014-2021
ABN: 44313698183
		</div>
		
		
				
			</footer>
	
	
<div id="gk-popup-login">	
	<div class="gk-popup-wrap">
				    
			<form name="loginform" id="loginform" action="https://theaimn.com/wp-login.php" method="post"><p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p><p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p><p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://theaimn.com/weaponizing-coal-australia-gives-ukraine-a-gift/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=weaponizing-coal-australia-gives-ukraine-a-gift" />
			</p></form>		
			</div>
</div>

<div id="gk-popup-overlay"></div>
	
	


		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
	
	
		
		
	<span aria-hidden="true" id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>	<div style="display:none">
			<div class="grofile-hash-map-35359d62ec7fbfe50a6907ce3ce1551c">
		</div>
		<div class="grofile-hash-map-3974a292cb5e694700e1c4737fa98ff8">
		</div>
		<div class="grofile-hash-map-c3deca9761626aa2e2d0fc03fc42503b">
		</div>
		<div class="grofile-hash-map-3e28b1d256aecc0bf76296d73a6a5f13">
		</div>
		<div class="grofile-hash-map-f0e3e2b12f29e586a1e43d5750eec8e8">
		</div>
		<div class="grofile-hash-map-bb022cbf93cf5290a37ff627c3d4053e">
		</div>
		<div class="grofile-hash-map-39fe2a44df8ee8efbcfdc9bf14be0dbd">
		</div>
		<div class="grofile-hash-map-a50b048eb693f9fcb6e0df84746362b8">
		</div>
		<div class="grofile-hash-map-f5497d50a6b60ca664b1f6e86387ebf9">
		</div>
		<div class="grofile-hash-map-8ab98431586fff64e382035954712ee2">
		</div>
		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theaimn.com\/weaponizing-coal-australia-gives-ukraine-a-gift\/":136222};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_AU/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/weaponizing-coal-australia-gives-ukraine-a-gift/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=weaponizing-coal-australia-gives-ukraine-a-gift" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://theaimn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/gk.scripts.js?ver=5.9.2' id='gavern-scripts-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/shortcodes.typography.js?ver=5.9.2' id='gavern-shortcodes-typography-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/shortcodes.elements.js?ver=5.9.2' id='gavern-shortcodes-elements-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/shortcodes.template.js?ver=5.9.2' id='gavern-shortcodes-template-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/thickbox/thickbox.js' id='gavern-thickbox-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/theaimn.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202212' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/widgets/nsp.js?ver=5.9.2' id='gk-nsp-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/widgets/tabs.js?ver=5.9.2' id='gk-tabs-js'></script>
<script type='text/javascript' id='dco-comment-attachment-js-extra'>
/* <![CDATA[ */
var dco_ca = {"commenting_form_not_found":"The commenting form not found."};
/* ]]> */
</script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/dco-comment-attachment/assets/dco-comment-attachment.js?ver=2.3.1' id='dco-comment-attachment-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfGAc8ZAAAAAPEI0hsq4Kssml82I_I9qGZVJJ6d&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfGAc8ZAAAAAPEI0hsq4Kssml82I_I9qGZVJJ6d","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/gk.menu.js?ver=5.9.2' id='gavern-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202212#ver=202212&amp;lang=en-au' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202212.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'69042953',post:'136222',tz:'11',srv:'theaimn.com'} ]);
	_stq.push([ 'clickTrackerInit', '69042953', '136222' ]);
</script>
	
			<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-17160035-2']);
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</body>
</html>
