
<!DOCTYPE html>

<html lang="en-AU" prefix="og: http://ogp.me/ns#">

<head>

	<title>Djokovic And Our Strong Borders Or Nobody&#039;s Going To Tampa With Morrison... -  » The Australian Independent Media Network</title>

	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Djokovic And Our Strong Borders Or Nobody&#039;s Going To Tampa With Morrison..." />
<meta name="og:image" content="https://theaimn.com/wp-content/uploads/2016/05/howard-e1641609956226.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="Now I know some of you will be familiar with the idea of confirmation bias where we notice the evidence that suits our world view while filtering out things that don't fit. It means that most people c" />
<meta name="og:url" content="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/" />

	

	<link rel="profile" href="https://gmpg.org/xfn/11" />

	<link rel="shortcut icon" href="/favicon.ico" />

	<link rel="pingback" href="https://theaimn.com/xmlrpc.php" />

	
	<!--[if IE 9]>

	<link rel="stylesheet" href="https://theaimn.com/wp-content/themes/News/css/ie9.css" />

	<![endif]-->

	<!--[if lt IE 9]>

	<link rel="stylesheet" href="https://theaimn.com/wp-content/themes/News/css/ie8.css" />

	<![endif]-->

	

	
	

	<!--[if lt IE 9]>
<script src="https://theaimn.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="https://theaimn.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->

	

	
		  

	
<style type="text/css">
	.gk-page { max-width: 1575px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-inset { width: 24%;}
	#gk-content-wrap { width: 76%; }
	#gk-mainbody-columns > section { background-position: 76% 0!important; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>


	

	
	

	
		

	

		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"https://theaimn.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"https://theaimn.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Djokovic And Our Strong Borders Or Nobody&#039;s Going To Tampa With Morrison... - The AIM Network" />
	<meta property="og:description" content="Now I know some of you will be familiar with the idea of confirmation bias where we notice the evidence that suits our world view while filtering out things that don&#8217;t fit. It means that most people can make a case for anything. And it&#8217;s not a case of intelligence either. Intelligent people can often&hellip;" />
	<meta property="og:url" content="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/" />
	<meta property="og:site_name" content="The AIM Network" />
	<meta property="article:publisher" content="https://www.facebook.com/michael.taylor.750" />
	<meta property="article:published_time" content="2022-01-08T02:22:12+00:00" />
	<meta property="article:modified_time" content="2022-01-08T05:30:53+00:00" />
	<meta property="og:image" content="https://theaimn.com/wp-content/uploads/2022/01/scomo_tennis-edit2-e1641610332662.jpg" />
	<meta property="og:image:width" content="575" />
	<meta property="og:image:height" content="354" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AusIndiMedia" />
	<meta name="twitter:site" content="@AusIndiMedia" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Rossleigh" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theaimn.com/#website","url":"https://theaimn.com/","name":"The AIM Network","description":"The Australian Independent Media Network","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://theaimn.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/#primaryimage","inLanguage":"en-AU","url":"https://theaimn.com/wp-content/uploads/2022/01/scomo_tennis-edit2-e1641610332662.jpg","contentUrl":"https://theaimn.com/wp-content/uploads/2022/01/scomo_tennis-edit2-e1641610332662.jpg","width":575,"height":354,"caption":"Image from chaser.com.au"},{"@type":"WebPage","@id":"https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/#webpage","url":"https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/","name":"Djokovic And Our Strong Borders Or Nobody's Going To Tampa With Morrison... - The AIM Network","isPartOf":{"@id":"https://theaimn.com/#website"},"primaryImageOfPage":{"@id":"https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/#primaryimage"},"datePublished":"2022-01-08T02:22:12+00:00","dateModified":"2022-01-08T05:30:53+00:00","author":{"@id":"https://theaimn.com/#/schema/person/7f60d832ba3f15dd780cc3aeedbb90e4"},"breadcrumb":{"@id":"https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/"]}]},{"@type":"BreadcrumbList","@id":"https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://theaimn.com/"},{"@type":"ListItem","position":2,"name":"Djokovic And Our Strong Borders Or Nobody&#8217;s Going To Tampa With Morrison&#8230;"}]},{"@type":"Person","@id":"https://theaimn.com/#/schema/person/7f60d832ba3f15dd780cc3aeedbb90e4","name":"Rossleigh","image":{"@type":"ImageObject","@id":"https://theaimn.com/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/e34368e2ce1f748f7d39839135dc0d05?s=96&d=identicon&r=pg","contentUrl":"https://secure.gravatar.com/avatar/e34368e2ce1f748f7d39839135dc0d05?s=96&d=identicon&r=pg","caption":"Rossleigh"},"description":"Rossleigh is a writer, director and teacher. As a writer, his plays include \u201cThe Charles Manson Variety Hour\u201d, \u201cPastiche\u201d, \u201cSnap!\u201d, \u201cThat\u2019s Me In The Distance\u201d, \u201c48 Hours (without Eddie Murphy)\u201d, and \u201cA King of Infinite Space\u201d. His acting credits include \u201cPinor Noir Noir\u201d for \u201cShort and Sweet\u201d and carrying the coffin in \u201cThe Slap\u201d. His ten minutes play, \u201cY\u201d won the 2013 Crash Test Drama Final.","url":"https://theaimn.com/author/rossleighbrisbane/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The AIM Network &raquo; Feed" href="https://theaimn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The AIM Network &raquo; Comments Feed" href="https://theaimn.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The AIM Network &raquo; Djokovic And Our Strong Borders Or Nobody&#8217;s Going To Tampa With Morrison&#8230; Comments Feed" href="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-17160035-2"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='gavern-normalize-css'  href='https://theaimn.com/wp-content/themes/News/css/normalize.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='https://theaimn.com/wp-content/themes/News/css/template.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='https://theaimn.com/wp-content/themes/News/css/wp.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='https://theaimn.com/wp-content/themes/News/css/stuff.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='https://theaimn.com/wp-content/themes/News/css/wp.extensions.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='https://theaimn.com/wp-content/themes/News/css/extensions.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='https://theaimn.com/wp-content/themes/News/css/shortcodes.typography.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='https://theaimn.com/wp-content/themes/News/css/shortcodes.elements.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='https://theaimn.com/wp-content/themes/News/css/shortcodes.template.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='https://theaimn.com/wp-content/themes/News/css/desktop.small.css?ver=5.8.3' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='https://theaimn.com/wp-content/themes/News/css/tablet.css?ver=5.8.3' type='text/css' media='(max-width: 1425px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='https://theaimn.com/wp-content/themes/News/css/tablet.small.css?ver=5.8.3' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='https://theaimn.com/wp-content/themes/News/css/mobile.css?ver=5.8.3' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='https://theaimn.com/wp-content/themes/News/css/style2.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='https://theaimn.com/wp-content/themes/News/css/override.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpautoterms_css-css'  href='https://theaimn.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://theaimn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='to-top-css'  href='https://theaimn.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dco-comment-attachment-css'  href='https://theaimn.com/wp-content/plugins/dco-comment-attachment/assets/dco-comment-attachment.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://theaimn.com/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/js/base.js?ver=2.4.9' id='wpautoterms_base-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,ra,mp,avi,flv,mpeg,pdf,doc,ppt,xls,jp,png,gif,tiff,bmp,txt","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/theaimn.com","hash_tracking":"false","ua":"UA-17160035-2","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='to-top-js-extra'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/theaimn.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://theaimn.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.3' id='to-top-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/widgets/slideshow.js?ver=5.8.3' id='gk-news-slideshow-js'></script>
<link rel="https://api.w.org/" href="https://theaimn.com/wp-json/" /><link rel="alternate" type="application/json" href="https://theaimn.com/wp-json/wp/v2/posts/133131" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theaimn.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theaimn.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theaimn.com/?p=133131' />
<link rel="alternate" type="application/json+oembed" href="https://theaimn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheaimn.com%2Fdjokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theaimn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheaimn.com%2Fdjokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */ 


</script>
<!-- end Simple Custom CSS and JS -->
<meta name="generator" content="Site Kit by Google 1.48.1" /><!--production version of prebid.js-->
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script> 
<script async src="//acdn.adnxs.com/prebid/not-for-prod/prebid.js"></script>
<!--pbjs and player code -->
<script>
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    var adUnits = [{
        code: 'div-video-01',
        mediaTypes: {
            video: {
                playerSize: [640, 480],
                context: 'outstream'
            }
        },
        bids: [{
            bidder: 'unruly',
            params: {
                targetingUUID: '6f15e139-5f18-49a1-b52f-87e5e69ee65e',
                siteId: 1081534,
                video: {
                    skippable: true,
                    playback_method: ['auto_play_sound_off']
                }
            }
        }]
    }];

    pbjs.que.push(function() {
        pbjs.addAdUnits(adUnits);
        pbjs.requestBids({
            timeout: 1000,
            bidsBackHandler: function(bids) {
                var highestCpmBids = pbjs.getHighestCpmBids('div-video-01');
                pbjs.renderAd(document, highestCpmBids[0].adId);
            }
        });
    });

</script>
<link href="https://theaimn.com/?opensearch_description=1" title="The AIM Network" rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="https://theaimn.com/wp-content/uploads/2020/01/Cropped-logo-3-150x150.jpg" type="image/x-icon" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison&#038;amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

article > .content, article > .summary {
    line-height: 18px;
}

#comments .content p, .recent-comment-text {
    font-size: 14px;
	line-height: 18px !important;
    margin-bottom: 10px;
}

a.comment-title {
    color: #3299e2;
}

section.content p {
    margin: 13px;
}

.gk-news-slideshow .gk-ns-textp.gk-ns-text {
    line-height: 17px;
}
.post.type-post .content p {
    margin-left: 0px;
}

#widget_gk_tabs-2 p.gk-nsp-text {
    width: 90%;
}
div#widget_gk_nsp-3 {
    padding-bottom: 0px;
}

.gk-nsp-art p.gk-nsp-text {
	line-height: 17px !important;
	font-size: 14px !important;
}
/*SIDEBAR*/
aside#gk-sidebar .comment {
	display: grid;
}
aside#gk-sidebar .comment .comment-author {
	margin-top: -40px;
  margin-left: 40px;
	font-weight: 900;
	font-size: 13px;
}
aside#gk-sidebar .comment .comment-link {
	margin-top: -20px;
  margin-left: 40px;
	font-size: 13px;
}
aside#gk-sidebar .comment .comment-link a{
	color: #3299e2;
}
aside#gk-sidebar .comment .comment-excerpt {
	margin-top: 0px;
  margin-left: 40px;
	font-size: 13px;
}		</style>
		
	

	<link href="https://fonts.googleapis.com/css?family=Hammersmith+One" rel="stylesheet" type="text/css" /><style type="text/css">
body,
h1, h2, h3, h4, h5, h6,
#main-menu > li li,
.bigtitle h3.header,
.box.badge-new .box-title::after,
.box.badge-popular .box-title::after,
.box.badge-top .box-title::after,
.box.bigtitle .box-title { font-family: Arial, Helvetica, sans-serif; }

#gk-logo.text,
#main-menu > li,
#top-menu,
#gk-user-area,
.box .box-title,
.gk-tabs-nav,
.nsphover .gk-nsp-category { font-family: 'Hammersmith One'; }

</style>

	<script type="text/javascript">
           $GK_PAGE_URL = 'https://theaimn.com';
           $GK_TMPL_URL = 'https://theaimn.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "fast";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>

	
	

	
	

	
	

	<link rel="stylesheet" type="text/css" href="https://theaimn.com/wp-content/css/customStyle.css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">
<script>
	var unruly = window.unruly || {};
	unruly.native = unruly.native || {};
	unruly.native.siteId =1060921
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
</head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3072351457465524",
    enable_page_level_ads: true
  });
</script>


<body data-rsssl=1 class="post-template-default single single-post postid-133131 single-format-standard" data-mobile="true" data-tablet-width="1425">



	<header id="gk-page-top">

		<div class="gk-page">

			
			<!-- <a href="https://theaimn.com" class="imageLogo"><img id="smallLogo" src="https://theaimn.com/wp-content/images/smalllogo.jpg" /><img id="bigLogo" src="https://theaimn.com/wp-content/images/biglogo.jpg" /></a> -->

			<h1>

				<a href="https://theaimn.com" class="imageLogo"><img src="https://theaimn.com/wp-content/uploads/2019/03/logo3.jpg" alt="The AIM Network - The Australian Independent Media Network" width="1297" height="128" /><!-- <img id="smallLogo" src="https://theaimn.com/wp-content/images/smalllogo.jpg" /><img id="bigLogo" src="https://theaimn.com/wp-content/images/biglogo.jpg" /> --></a>

			</h1>

			
			

			
				<ul id="main-menu" class="menu gk_normal"><li id="menu-item-21116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21116"><a href="https://theaimn.com/">Home</a></li>
<li id="menu-item-21169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21169"><a href="https://theaimn.com/about/">About The AIMN</a></li>
<li id="menu-item-21165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21165"><a href="https://theaimn.com/donate/">Donate to Site</a></li>
<li id="menu-item-64857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64857"><a href="https://theaimn.com/affiliated-sites/">Affiliated Sites</a></li>
<li id="menu-item-21167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21167"><a href="https://theaimn.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-21164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21164"><a href="https://theaimn.com/contact-us/">Contact The AIMN</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22055"><a href="https://theaimn.com/privacy-policy/">Privacy Policy</a></li>
</ul>
				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="https://theaimn.com/"> Home</option><option value="https://theaimn.com/about/"> About The AIMN</option><option value="https://theaimn.com/donate/"> Donate to Site</option><option value="https://theaimn.com/affiliated-sites/"> Affiliated Sites</option><option value="https://theaimn.com/disclaimer/"> Disclaimer</option><option value="https://theaimn.com/contact-us/"> Contact The AIMN</option><option value="https://theaimn.com/privacy-policy/"> Privacy Policy</option></select></div>
			
			

			
			<div id="gk-user-area">

				
				<a href="wp-login.php?action=login" id="gk-login">Login</a>

				
				

				
			</div>

			
		</div>

	</header>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="gk-banner-top">
	<div class="gk-page">
		<div id="widget_gk_news_slideshow-5" class="box  widget_gk_news_slideshow"><div class="gk-news-slideshow"><div class="gk-ns-images"><div class="gk-ns-arts"><div class="gk-ns-arts-scroll"><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/howard-e1641609956226-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/" title="Djokovic And Our Strong Borders Or Nobody's Going To Tampa With Morrison...">Djokovic And Our Strong Borders Or Nobody's Going&hellip;</a></h3><p class="gk-ns-text">Now I know some of you will be familiar with the idea&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/now-lets-get-this-straight-we-dont-have-the-best/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/photoNote-e1638266877471-widget_gk_news_slideshow-5.jpeg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/now-lets-get-this-straight-we-dont-have-the-best/" title="Now let's get this straight: We don't have the best...">Now let's get this straight: We don't have&hellip;</a></h3><p class="gk-ns-text">Election Diary. 2022. No2. Saturday, January 8 2022. "Now let's get this&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/australia-did-well-when-we-followed-the-health-advice-and-then-the-politicians-took-over/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/dominic-scomo-e1641513911373-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/australia-did-well-when-we-followed-the-health-advice-and-then-the-politicians-took-over/" title="Australia did well when we followed the health advice, and then the politicians took over">Australia did well when we followed the health&hellip;</a></h3><p class="gk-ns-text">Just over three weeks ago, on December 14, NSW health minister, Brad&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/sir-tony-blair-bloody-knight-of-the-realm/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/0_blair1-e1641442824866-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/sir-tony-blair-bloody-knight-of-the-realm/" title="Sir Tony Blair: Bloody Knight of the Realm">Sir Tony Blair: Bloody Knight of the Realm</a></h3><p class="gk-ns-text">Awards and honours bestowed by States or private committees, republican or monarchical,&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/ngurra-the-national-aboriginal-and-torres-strait-islander-cultural-precinct-will-close-gap-in-heart-of-national-cultural-institutions/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/AIATSIS-e1641373670766-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/ngurra-the-national-aboriginal-and-torres-strait-islander-cultural-precinct-will-close-gap-in-heart-of-national-cultural-institutions/" title="Ngurra: the National Aboriginal and Torres Strait Islander Cultural Precinct will close gap in heart of national cultural institutions">Ngurra: the National Aboriginal and Torres Strait Islander&hellip;</a></h3><p class="gk-ns-text">AIATSIS Media Release

The Australian Government’s announcement today of its commitment to establish&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/while-university-jobs-disappeared-jobkeeper-provided-a-windfall-to-wealthy-private-schools/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/2973c4efe19ff3252912cea9ac8b9de7_400x400-widget_gk_news_slideshow-5.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/while-university-jobs-disappeared-jobkeeper-provided-a-windfall-to-wealthy-private-schools/" title="While university jobs disappeared, Jobkeeper provided a windfall to wealthy private schools">While university jobs disappeared, Jobkeeper provided a windfall&hellip;</a></h3><p class="gk-ns-text">Jobkeeper has proved to be a gravy train for wealthy private schools&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/in-search-of-shallow-doctrines-joe-biden-and-trumpism-shorn/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/https___cdn.cnn_.com_cnnnext_dam_assets_201022110005-05-trump-biden-split-e1641352354478-widget_gk_news_slideshow-5.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/in-search-of-shallow-doctrines-joe-biden-and-trumpism-shorn/" title="In Search of Shallow Doctrines: Joe Biden and Trumpism Shorn">In Search of Shallow Doctrines: Joe Biden and&hellip;</a></h3><p class="gk-ns-text">The US presidential doctrine is an odd creature. Usually summoned up by&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="https://theaimn.com/ode-to-a-rodent/" class="gk-ns-image-link"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_news_slideshow/56e3dd_5be11671764a4832a9a18850901b5e90_mv2-widget_gk_news_slideshow-5.webp" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="https://theaimn.com/ode-to-a-rodent/" title="Ode to a Rodent">Ode to a Rodent</a></h3><p class="gk-ns-text">John Howard - how this clusterfuck started





God save the queen

And bless all&hellip;</p></div></div></div></div><div class="gk-ns-prev">&laquo;</div><div class="gk-ns-next">&raquo;</div></div></div>	</div>
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

<section id="gk-content-top" class="gk-page">
	<ul id="top-menu" class="menu gk_normal"><li id="menu-item-21123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21123"><a href="https://theaimn.com/category/politics/">News and Politics</a></li>
<li id="menu-item-21124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21124"><a href="https://theaimn.com/category/rossleigh/">Rossleigh</a></li>
<li id="menu-item-21125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21125"><a href="https://theaimn.com/category/social-justice/">Social Justice</a></li>
<li id="menu-item-21127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21127"><a href="https://theaimn.com/category/environment/">Environment</a></li>
<li id="menu-item-36768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36768"><a href="https://theaimn.com/category/your-say/">Your Say</a></li>
<li id="menu-item-21128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21128"><a href="https://theaimn.com/category/aim-extra/">AIM Extra</a></li>
</ul>	
		<div id="gk-social-icons">
		<a href="https://www.facebook.com/TheAustralianIndependentMediaNetwork" class="gk-facebook-icon">Facebook</a>	</div>
		
		<div id="gk-search">
		
<form method="get" id="searchform" action="https://theaimn.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form>	</div>
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns">			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								<div id="gk-breadcrumb-area">
					<nav class="gk-breadcrumbs"><a href="https://theaimn.com" class="gk-home">The AIM Network</a><a href="https://theaimn.com/category/politics/" rel="category tag">News and Politics</a> <a href="https://theaimn.com/category/rossleigh/" rel="category tag">Rossleigh</a><span class="gk-current">Djokovic And Our Strong Borders Or Nobody&#8217;s Going To Tampa With Morrison&#8230;</span></nav>					<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
				</div>
								
							


<section id="gk-mainbody">

	<div>

		
			
<article id="post-133131" class="post-133131 post type-post status-publish format-standard has-post-thumbnail hentry category-politics category-rossleigh">
	<header>
		
<h1>
			Djokovic And Our Strong Borders Or Nobody&#8217;s Going To Tampa With Morrison&#8230;		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2022-01-08T13:22:12+11:00">
				January 8, 2022			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="https://theaimn.com/author/rossleighbrisbane/" title="View all posts by Rossleigh" rel="author">Rossleigh</a>
	 	</li>
	 		 	
	 		 	<li>
	 		<a href="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/#comments"><b>19</b> Replies</a>	 	</li>
	 		 </ul> 	
	  				
	</header>

	
		<figure class="featured-image">
		<img width="575" height="323" src="https://theaimn.com/wp-content/uploads/2016/05/howard-e1641609956226.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://theaimn.com/wp-content/uploads/2016/05/howard-e1641609956226.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
					<figcaption>Image from smh.com.au</figcaption>			</figure>
	
	<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="https://theaimn.com/category/politics/" rel="category tag">News and Politics</a>, <a href="https://theaimn.com/category/rossleigh/" rel="category tag">Rossleigh</a>		</li>
				 	
		<li>
			<a href="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/" title="Permalink to Djokovic And Our Strong Borders Or Nobody&#8217;s Going To Tampa With Morrison&#8230;" rel="bookmark">permalink</a>
			
				
		</li>
			
				
				
							    <li class="author">
		        <img alt src="https://secure.gravatar.com/avatar/e34368e2ce1f748f7d39839135dc0d05?s=40&#038;d=identicon&#038;r=pg" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e34368e2ce1f748f7d39839135dc0d05?s=80&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/e34368e2ce1f748f7d39839135dc0d05?s=40&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e34368e2ce1f748f7d39839135dc0d05?s=40&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e34368e2ce1f748f7d39839135dc0d05?s=80&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript>		        
                <a href="https://theaimn.com/author/rossleighbrisbane/" class="gk-author-name" rel="author">
                    Rossleigh Brisbane 
                </a>
	               
	            		            
	            		    </li>
		    			</ul>
</aside>
	
	<section class="content">


<p>Now I know some of you will be familiar with the idea of confirmation bias where we notice the evidence that suits our world view while filtering out things that don&#8217;t fit. It means that most people can make a case for anything.</p>
<p>And it&#8217;s not a case of intelligence either. Intelligent people can often make far more convincing cases for their world view. <em>&#8220;No recorded evidence to support what I&#8217;m saying just means that they&#8217;re obviously covering it up. Surely if it was incorrect, you&#8217;d find something that I could use to further my case!&#8221; </em></p><div class='code-block code-block-2' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Inline -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3072351457465524"
     data-ad-slot="4940799298"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>So the recent case of Novak Djokovic has had people scrambling because there are so many contradictions that it&#8217;s hard for a person to work out how people will actually respond to the politics of it all.</p>
<p>Let me try and unwind the narrative while keeping my personal opinions to one side and to simply look at the politics of the situation. Here&#8217;s a brief rundown of events so far:</p>
<ul>
<li>Novak (or No-vax, as some have taken to calling him) is a well-known anti-vaxxer.</li>
<li>Victorian Premier is on record as saying that non-vaccinated players would not  be allowed to compete at The Australian Open.</li>
<li>An independent medical body was set up to look at possible exemptions which would allow non-vaccinated players to play.</li>
<li>Apparently the medical body accepted Djokovic&#8217;s evidence and granted him a medical exemption</li>
<li>There is some cynicism about the &#8220;independence&#8221; of the body.</li>
<li>Scott Morrison tells us on Wednesday that it&#8217;s &#8220;a matter for the Victorian government. They have provided him with an exemption to come to Australia, and so we then act in accordance with that decision.&#8221;</li>
<li>Border Force detain Djokovic and then cancel his visa.</li>
<li>I tweet that Scotty is looking for his Tampa moment. (<em>Ok, probably not that significant but I do like to point out when I get things right, like Turnbull becoming PM and Scotty doing a Bradbury skating past both Dutton and Bishop. Given how often Nick Coatsworth is invited to give his opinion on Covid, it&#8217;s entirely reasonable to never mention any predictions I got wrong!) </em></li>
<li>Ten minutes later, Scott Morrison tells us that rules are rules and this is all about strong borders and just stops short of completely paraphrasing Howard and saying something like: <em>We will decide who plays tennis and the circumstances under which they play. </em></li>
<li>No, this is not just because Djokovic is a high profile player, we are told that everyone is treated the same.</li>
<li>There is the suggestion that there were other tennis players who had the same medical exemption as Djokovic.</li>
<li>Border Force show that they treat everyone the same by suddenly noticing and detaining a female player they let through before they realised that this wasn&#8217;t an acceptable reason.</li>
</ul>
<p>This is about where we&#8217;re at.</p>
<p>Now let&#8217;s look at the politics of the situation. On Wednesday, Morrison seemed very sure that it was the Victorian government&#8217;s decision and there was no suggestion that there may be some problem. While it&#8217;s possible to argue that Morrison wasn&#8217;t aware of the individual circumstances and that this was an example of the separation of powers, it certainly sounded like he was trying to distance his government from any backlash regarding Djokovic&#8217;s appearance in Australia.</p>
<p>However, once the visa was cancelled, then it was all the government&#8217;s STRONG borders.</p>
<p>Of course, this may play out well with all those who thought that Novak shouldn&#8217;t be allowed in, but the interesting thing is that it&#8217;s almost a complete turnaround from Scotty&#8217;s attempt to dog-whistle to the anti-vaxxers and anti-lockdown protesters that he would be right behind them if only he wasn&#8217;t busy not holding a hose. Suddenly, it&#8217;s Scotty the Protector of the Empire, not Scotty Making HIs William Wallace speech for freedom. Hard to know whether he&#8217;ll lose more potential votes than he&#8217;ll win with this change.</p>
<p>Various letters are leaked to the press in an attempt to show that the federal government had been quite consistent in their position on unvaccinated players. Nobody asks who leaked the letters.</p>
<p>However, a week&#8217;s a long time in politics so it&#8217;s no wonder that our PM needs so many breaks. Before the day was out, it&#8217;s been suggested that Mr Djokovic wasn&#8217;t the only one with the same medical exemption. By Saturday morning the public were told that another player, Renata Voracova, had been detained&#8230;</p>
<p>Which begs the question, how did she slip through our strong borders? I mean, how did she get by our thorough Border Force officers who treat everyone the same and didn&#8217;t just single out Novak? This doesn&#8217;t inspire a lot of confidence that the rules are rules and applying to everyone equally&#8230;</p>
<p>As for keeping us safe, this woman has already competed in a practice tournament&#8230;</p>
<p>Now, both the freedom narrative and the keeping the borders strong narrative are both looking a little shaky&#8230;</p>
<p>Looks like they&#8217;ll have to find a way to blame Labor.</p>
<p><em><strong>Why on earth did Dan Andrews grant him a visa?</strong></em> Whoops, state governments don&#8217;t grant visas.</p>
<p><em><strong>We granted him a visa based on Dan Andrews say so</strong></em>. The medical review was an independent process.</p>
<p><em><strong>Oh look, a high profile resignation, let&#8217;s talk about that instead!!</strong></em></p>
<div class="gk-textblock" data-style="style7"></p>
<p style="text-align: center;"><span style="color: #000000;"><strong>Like what we do at The AIMN?</strong></span></p>
<p style="text-align: center;"><span style="color: #000000;"><strong>You&#8217;ll like it even more knowing that your donation will help us to keep up the good fight.</strong></span></p>
<p style="text-align: center;"><span style="color: #000000;"><strong>Chuck in a few bucks and see just how far it goes!</strong></span></p>
<p style="text-align: center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=miglo%40internode%2eon%2enet&amp;lc=AU&amp;item_name=The%20Australian%20Independent%20Media%20Network&amp;item_number=The%20AIMN&amp;currency_code=AUD&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHosted"><img src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate Button" data-lazy-src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate Button" /></noscript></a></p>
<p></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/" data-text="Djokovic And Our Strong Borders Or Nobody&#039;s Going To Tampa With Morrison..." data-via="AusIndiMedia" >Tweet</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Ftheaimn.com%2Fdjokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison%2F&amp;title=Djokovic%20And%20Our%20Strong%20Borders%20Or%20Nobody%27s%20Going%20To%20Tampa%20With%20Morrison..." height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-69042953-133131-61d94c566ecba' data-src='https://widgets.wp.com/likes/#blog_id=69042953&amp;post_id=133131&amp;origin=theaimn.com&amp;obj_id=69042953-133131-61d94c566ecba' data-name='like-post-frame-69042953-133131-61d94c566ecba' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Custom Responsive Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3072351457465524"
     data-ad-slot="3149888098"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed" data-ad-client="ca-pub-3072351457465524"
data-ad-slot="9944310893"></ins>
<script>
(adsbygoogle = window.adsbygoogle ||
[]).push({});
</script></div>
<!-- AI CONTENT END 2 -->



				
		
	</section>

	





		
		<footer>

	</footer>

	</article>


	

			

<section id="comments">
		<h2>
				19 comments			</h2>
	
		   <a href="https://theaimn.com/wp-login.php?&redirect_to=https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/" style="background: #3299e2; padding: 10px; color: white;"><b>Login here</b></a>
	
	<a href="https://theaimn.com/wp-login.php?action=register&redirect_to=https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/" style="background: #3299e2; padding: 10px; color: white;"><b>Register here</b></a>
   		<ol>
			<li class="comment even thread-even depth-1" id="li-comment-1030288">
		<article id="comment-1030288">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">Phil Pryor</span><time pubdate datetime="2022-01-08T13:45:07+11:00">January 8, 2022 at 1:45 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>The lying brown dropping of a P M, Mr. S. Farr-Caduk is such a dodging liar that even he outstrips the requirement to lie consistently. All this visa shit is Federal responsibility, and natural negotiation between financial interest, hosting state government, the tennis manipulators, etc, is just that, talk and sparring, all because the said Serb is NOT vaccinated, despite science, law, decency, honesty. Let fools and egos live elsewhere with themselves, because he should NOT have turned up. And.., that bowel clearing photo of Jack the Jerk is working&#8230;</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1030305">
		<article id="comment-1030305">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/4a9043daefc88e62f4d2833e950f9814?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4a9043daefc88e62f4d2833e950f9814?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/4a9043daefc88e62f4d2833e950f9814?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4a9043daefc88e62f4d2833e950f9814?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4a9043daefc88e62f4d2833e950f9814?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">Pamela</span><time pubdate datetime="2022-01-08T14:13:08+11:00">January 8, 2022 at 2:13 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Hopefully Monday’s Court case will clear the murk. How did Djokovic board the plane without a visa? Airline checks docs to ensure correct because an $80,000 fine is levied on airline if they carry a person without correct docs to Enter Australia.<br />
Maybe mistake there?<br />
Did Immigration/ Home Affairs/ BorderForce get it wrong?<br />
Vic govt issued exemption to play tennis at AO not to enter the country- no power to do this!<br />
So many places to bugger up a process! Not to mention the others who were detained after being in community! What a shemozzle!<br />
When will we have a Royal Commission into this portfolio?<br />
Djokovic is but a tiny snapshot into a monumental policy failure by a succession of ministers obsessed with looking like strongmen and harming human beings in the process!</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1030314">
		<article id="comment-1030314">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">Kerri</span><time pubdate datetime="2022-01-08T14:33:12+11:00">January 8, 2022 at 2:33 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>I have to challenge point 2 Rossleigh??? I googled “Dan Andrews unvaccinated players will be allowed” And got several pages of articles reporting that Dan Andrews would NOT allow unvaccinated players to attend the Australian Open??? Can some one please direct me to where Dan Andrews, or the Victorian government, not the independent medical assessment body, has agreed to allow the unvaccinated entry to the Australian Open? #Pamela Novak had a VISA but he had a medical exemption that was not valid and was not to be checked until he reached Australia. Pretty dumb system. ALSO back in October Morrison said unvaccinated players would be allowed in and required to quarantine for 14 days which resulted in a stoush because Dan Andrews doubled down and stated clearly that visa granting is federal and the Morrison government were welcome to allow players in but that unvaccinated persons, regardless of their sporting credentials, would not be allowed into Victoria.</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1030315">
		<article id="comment-1030315">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">corvusboreus</span><time pubdate datetime="2022-01-08T14:36:14+11:00">January 8, 2022 at 2:36 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>I&#8217;ll take a moment to don a tinfoil sailors cap and wonder whether or not it is possible that,</p>
<p>somewhere amongst where policy issues like public health and visa approval become political tug-o-war chewtoys thrown in to help absorb the drool induced by dogwhistling, (aka politics in straya)</p>
<p>and the possible contaminative effect when grubby fingers are allowed unimpeded access to the multistrate beureaucratic processes involved in teaming up feuding chefs of disparate schools to craft the perfect turducken (aka policy in straya).<br />
could the lobbying weight of corporate sports, with influence from the underwriting of gambling concerns, have perhaps decided that the field might suddenly seem a lot more open and interesting for punterz with the clear favourite scratched? (business in straya)</p>
<p>I will now remove my carefully crafted tinfoil Nelsonian bicorne.</p>
<p>I wouldn&#8217;t put any money down to back my crackpot brainfart, but then again, I don&#8217;t indulge in percentage gambling.</p>
<p>Ps on a more serious note, some of the  vax-scep sportstar&#8217;s current housemates have far greater need of sympathetic interest.<br />
Former manus detainees of legally indeterminate status who have languished under guard in temporary quarters for long enough to have genuine 4 star stircraze.</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1030337">
		<article id="comment-1030337">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/fd9dfbd7cf8b7f309919d547427a5d79?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fd9dfbd7cf8b7f309919d547427a5d79?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/fd9dfbd7cf8b7f309919d547427a5d79?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fd9dfbd7cf8b7f309919d547427a5d79?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fd9dfbd7cf8b7f309919d547427a5d79?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">Garth</span><time pubdate datetime="2022-01-08T15:16:56+11:00">January 8, 2022 at 3:16 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>It seems obvious that the Australian Government, the bureaucracy and Medical Mafia, obeying orders from their over lords designed a political campaign against Djokovic.<br />
Djokovic who stood up for his personal rights against the draconian mandates being issued to   the Australian people and being a very high profile sports person was not acceptable to their ongoing conspiracy of quad-jabbing every Australian with an experimental untested toxin.<br />
They do not want you influenced by those inconvenient things called Truth and critical thinking. Surely, we get enough of this with the MSM?</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-kayelee13 odd alt thread-odd thread-alt depth-1" id="li-comment-1030350">
		<article id="comment-1030350">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">Kaye Lee</span><time pubdate datetime="2022-01-08T15:36:35+11:00">January 8, 2022 at 3:36 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Garth, as my dear old mother would have said, you wouldn&#8217;t know the truth if it jumped up and bit you on the arse.  People like you make me REALLY angry.  Stop spreading crap.</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1030377">
		<article id="comment-1030377">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/f5497d50a6b60ca664b1f6e86387ebf9?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f5497d50a6b60ca664b1f6e86387ebf9?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/f5497d50a6b60ca664b1f6e86387ebf9?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f5497d50a6b60ca664b1f6e86387ebf9?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f5497d50a6b60ca664b1f6e86387ebf9?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">New England Cocky</span><time pubdate datetime="2022-01-08T16:29:55+11:00">January 8, 2022 at 4:29 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>@Garth:  Djokovic is a champion tennis player and a spoilt brat.  What consideration are the Mainstream Mediocrity giving to the legal refugees who have been jailed for as much as eight (8) years without committing any offence?</p>
<p>A political sceptic could reasonably claim that Djokovic &amp; his pretentious family are displeased because Novaxx had a good chance of winning another multimillion dollar purse from the Australian Open.</p>
<p>And my good mate Blind Freddie says that he can see that you are at best an anti-vaxx person prepared to infect the general public in the pursuit of dictatorial chaos.</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-rossleighbrisbane bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-1030380">
		<article id="comment-1030380">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/e34368e2ce1f748f7d39839135dc0d05?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e34368e2ce1f748f7d39839135dc0d05?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/e34368e2ce1f748f7d39839135dc0d05?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e34368e2ce1f748f7d39839135dc0d05?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e34368e2ce1f748f7d39839135dc0d05?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">Rossleigh</span><time pubdate datetime="2022-01-08T16:32:21+11:00">January 8, 2022 at 4:32 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Quite right, Kerri. That was a slip and I meant to actually make that point. I somehow missed writing “not”<br />
 Fixed now.</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1030388">
		<article id="comment-1030388">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/a5297c80ee9446afe1e4f40df73e6746?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a5297c80ee9446afe1e4f40df73e6746?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/a5297c80ee9446afe1e4f40df73e6746?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a5297c80ee9446afe1e4f40df73e6746?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a5297c80ee9446afe1e4f40df73e6746?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">HENRY RODRIGUES</span><time pubdate datetime="2022-01-08T16:56:48+11:00">January 8, 2022 at 4:56 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Scummo is desperately searching for his Tampa moment, it worked for the rodent didn&#8217;t it ? As ever and true to their disgusting ethics, throw anyone under a bus or into the drink or better still, a quarantine hotel, and make like they&#8217;re protecting Australia.</p>
<p>The fact is  that only the federal immigration grants visas, the states can either invite or refuse to allow a sports person into their state, since health governance in a state responsibility. And yet the slimy media are bending over backwards to give Scummo all the space he needs to weave his web of lies and obfuscation.</p>
<p>As for Karen Andrews, best she should  get her argument straight before appearing on TV and confirming she&#8217;s really not suitable for the job.<br />
 She reminds me of a  mediocre public servant acting above her pay grade. She&#8217;s just not as accomplished a liar as Scummo.</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1030389">
		<article id="comment-1030389">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">corvusboreus</span><time pubdate datetime="2022-01-08T16:57:42+11:00">January 8, 2022 at 4:57 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Garth,<br />
I would give greater credence to your Truth if it contained more capital letters and exclamatory punctuation.</p>
<p>Herding sheeple, truth has nothing,<br />
Truth causes only weakest to sway,<br />
TrUTh may tip the already unsteady<br />
and TRUTH often wins the day.<br />
But the S&amp;W  to trump 4 aces<br />
is sticking to the TRUTH! (!!!)</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-miglo even thread-even depth-1" id="li-comment-1030390">
		<article id="comment-1030390">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/a0d49527d585a5f751d3e7e921a9bf9f?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a0d49527d585a5f751d3e7e921a9bf9f?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/a0d49527d585a5f751d3e7e921a9bf9f?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a0d49527d585a5f751d3e7e921a9bf9f?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a0d49527d585a5f751d3e7e921a9bf9f?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author"><a href='https://theaimn.com' rel='external nofollow ugc' class='url'>Michael Taylor</a></span><time pubdate datetime="2022-01-08T17:03:24+11:00">January 8, 2022 at 5:03 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Garth, any more of that conspiracy rubbish and your comment will be removed.</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-miglo odd alt thread-odd thread-alt depth-1" id="li-comment-1030393">
		<article id="comment-1030393">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/a0d49527d585a5f751d3e7e921a9bf9f?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a0d49527d585a5f751d3e7e921a9bf9f?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/a0d49527d585a5f751d3e7e921a9bf9f?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a0d49527d585a5f751d3e7e921a9bf9f?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a0d49527d585a5f751d3e7e921a9bf9f?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author"><a href='https://theaimn.com' rel='external nofollow ugc' class='url'>Michael Taylor</a></span><time pubdate datetime="2022-01-08T17:04:48+11:00">January 8, 2022 at 5:04 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>While we’re at it, can we kick this player out of the country as well?</p>
<p>Please.</p>
<p>Pretty please.</p>
<p class="dco-attachment dco-image-attachment"><img width="300" height="185" src="https://theaimn.com/wp-content/uploads/2022/01/2727CA21-56A9-4674-82D6-DB0BC413598A-300x185.jpeg" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theaimn.com/wp-content/uploads/2022/01/2727CA21-56A9-4674-82D6-DB0BC413598A-300x185.jpeg 300w, https://theaimn.com/wp-content/uploads/2022/01/2727CA21-56A9-4674-82D6-DB0BC413598A-1024x631.jpeg 1024w, https://theaimn.com/wp-content/uploads/2022/01/2727CA21-56A9-4674-82D6-DB0BC413598A-768x473.jpeg 768w, https://theaimn.com/wp-content/uploads/2022/01/2727CA21-56A9-4674-82D6-DB0BC413598A.jpeg 1500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theaimn.com/wp-content/uploads/2022/01/2727CA21-56A9-4674-82D6-DB0BC413598A-300x185.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1030397">
		<article id="comment-1030397">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/8f5f65d90692ceb827689a0f07226483?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8f5f65d90692ceb827689a0f07226483?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/8f5f65d90692ceb827689a0f07226483?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8f5f65d90692ceb827689a0f07226483?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8f5f65d90692ceb827689a0f07226483?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">HENRY RODRIGUES</span><time pubdate datetime="2022-01-08T17:12:24+11:00">January 8, 2022 at 5:12 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Michael, day by day, it proves the point, just what a fuckwit he really is.</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1030400">
		<article id="comment-1030400">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dcec48b1417d071476d499204178dace?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">Phil Pryor</span><time pubdate datetime="2022-01-08T17:21:50+11:00">January 8, 2022 at 5:21 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Garth, you are an apparent shit painter of no known morals, ethics, decency, social awareness. Only science and truth will assist us with this virus, by using a vaccine.., no shitty lies about toxins or personal freedoms are needed. Idiot selfites kill people. You silly, selfish, little-minded, under-educated S S trainee L-Plate learner, of nothing so far&#8230;</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1030402">
		<article id="comment-1030402">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">corvusboreus</span><time pubdate datetime="2022-01-08T17:28:57+11:00">January 8, 2022 at 5:28 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Scomo&#8217;s hollow raquet.</p>
<p>Morrison would belligerently argue every single lost point,<br />
and disagree with the numbers on the scoreboard,<br />
he&#8217;d refuse to accept the premise of any opponent&#8217;s serve,<br />
and claim that every backhand return he copped was a slur against the people of ostraya.<br />
He would whinge that umpireship meant kangaroo court,<br />
and, after carelessly barging the ballkids to the ground,<br />
he would force them into handhakes whilst they cried.</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1030405">
		<article id="comment-1030405">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/e5da801d34ede5d74bab0dd7b3daceea?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e5da801d34ede5d74bab0dd7b3daceea?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/e5da801d34ede5d74bab0dd7b3daceea?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e5da801d34ede5d74bab0dd7b3daceea?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e5da801d34ede5d74bab0dd7b3daceea?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author"><a href='https://pazzoredento.wordpress.com/' rel='external nofollow ugc' class='url'>Max Gross</a></span><time pubdate datetime="2022-01-08T17:40:57+11:00">January 8, 2022 at 5:40 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Novak? Another perfect opportunity for Sideshow Scott to stroll out and shout: &#8220;Look! Squirrel!&#8221; Meanwhile, writing for ABC News online, Laura Tingle paints the stark reality: “Overwhelmed hospital systems, a primary health care system unable to cope, the return of many restrictions, people staying at home and not spending money out in the economy, millions of people getting sick and/or being frustrated by access to vaccines for themselves or their kids.” But Morrison and Perrottet continue to yammer and spout the same old bullshit. <a target="_blank" href="https://pazzoredento.wordpress.com/2022/01/08/a-flying-fck-at-a-rolling-donut/" rel="nofollow ugc">https://pazzoredento.wordpress.com/2022/01/08/a-flying-fck-at-a-rolling-donut/</a></p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1030407">
		<article id="comment-1030407">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">Kerri</span><time pubdate datetime="2022-01-08T17:59:28+11:00">January 8, 2022 at 5:59 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Malcolm Farr also wrote an excellent piece for The Guardian, as did Tory Shepherd.<br />
What appalls and saddens me is the daily stream of anonymous articles from nurses, doctors and other frontline workers about how desperately overworked, under staffed, under paid and under appreciated are the many folk being forced into a job they did not train or enrol for.<br />
Perrotet and Morrison will destroy our health system as distraught workers quit for their own sanity and yet the BS continues.<br />
BTW #Rossleigh all good. I had just noticed MSM pushing that line as are Feds.</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-kayelee13 odd alt thread-odd thread-alt depth-1" id="li-comment-1030411">
		<article id="comment-1030411">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">Kaye Lee</span><time pubdate datetime="2022-01-08T18:13:56+11:00">January 8, 2022 at 6:13 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Kerri,</p>
<p>The articles from many healthcare workers have to be anonymous because, as public servants, they are not allowed to voice their criticism.</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1030417">
		<article id="comment-1030417">	
			<aside>
				<img alt src="https://secure.gravatar.com/avatar/f511286dcac91dc21bf0ba901f9218f6?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f511286dcac91dc21bf0ba901f9218f6?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/f511286dcac91dc21bf0ba901f9218f6?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f511286dcac91dc21bf0ba901f9218f6?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f511286dcac91dc21bf0ba901f9218f6?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>			</aside>
					
			<section class="content">				
				<header>
					<span class="author">GL</span><time pubdate datetime="2022-01-08T18:38:37+11:00">January 8, 2022 at 6:38 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Michael,</p>
<p>I have a theory (gets ready to run when someone works out what I&#8217;m paraphrasing) about conspiracies. This my theory that I thought of. My theory is, and I thought of this theory myself, about conspiracies. Here is the theory that I thought of, my theory is (makes sure that running shoes are well tied and stands near open front door) that conspiracies are theories that people who believe in conspiracies (takes in as much oxygen without passing out) and&#8230;(runs like buggery for the hills)&#8230;</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	
	</ol>
	
			

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theaimn.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
		<p class="comment-form-attachment">
							<label class="comment-form-attachment__label" for="attachment">
					Attachment				</label>
								<input class="comment-form-attachment__input" id="attachment" name="attachment" type="file" accept=".jpg,.jpeg,.jpe,.gif,.png,.bmp,.tiff,.tif,.webp,.ico,.heic,.asf,.asx,.wmv,.wmx,.wm,.avi,.divx,.flv,.mov,.qt,.mpeg,.mpg,.mpe,.mp4,.m4v,.ogv,.webm,.mkv,.3gp,.3gpp,.3g2,.3gp2,.txt,.asc,.c,.cc,.h,.srt,.csv,.tsv,.ics,.rtx,.css,.vtt,.dfxp,.mp3,.m4a,.m4b,.aac,.ra,.ram,.wav,.ogg,.oga,.flac,.mid,.midi,.wma,.wax,.mka,.rtf,.pdf,.class,.tar,.zip,.gz,.gzip,.rar,.7z,.psd,.xcf,.doc,.pot,.pps,.ppt,.wri,.xla,.xls,.xlt,.xlw,.mdb,.mpp,.docx,.docm,.dotx,.dotm,.xlsx,.xlsm,.xlsb,.xltx,.xltm,.xlam,.pptx,.pptm,.ppsx,.ppsm,.potx,.potm,.ppam,.sldx,.sldm,.onetoc,.onetoc2,.onetmp,.onepkg,.oxps,.xps,.odt,.odp,.ods,.odg,.odc,.odb,.odf,.wp,.wpd,.key,.numbers,.pages" />
								<span class="comment-form-attachment__file-size-notice">
					The maximum upload file size: 2 MB.				</span>
								<span class="comment-form-attachment__file-types-notice">
					You can upload: <abbr title="jpg, jpeg, jpe, gif, png, bmp, tiff, tif, webp, ico, heic">image</abbr>, <abbr title="mp3, m4a, m4b, aac, ram, wav, ogg, oga, flac, wma, mka">audio</abbr>, <abbr title="asf, wmv, avi, divx, flv, mov, qt, mpeg, mpg, mp4, m4v, ogv, mkv, 3gp, 3gpp, 3g2">video</abbr>, <abbr title="rtf, pdf, psd, xcf, doc, docx, docm, dotm, oxps, xps, odt, wp, wpd, pages">document</abbr>, <abbr title="xls, xlsx, xlsm, xlsb, ods, numbers">spreadsheet</abbr>, <abbr title="pps, ppt, pptx, pptm, ppsx, ppsm, sldx, sldm, odp, key">interactive</abbr>, <abbr title="txt, asc, csv, tsv">text</abbr>, <abbr title="tar, zip, gz, rar, 7z">archive</abbr>, <abbr title="css">code</abbr>, <abbr title="asx, wmx, wm, mpe, webm, 3gp2, c, cc, h, srt, ics, rtx, vtt, dfxp, ra, mid, midi, wax, class, gzip, pot, wri, xla, xlt, xlw, mdb, mpp, dotx, xltx, xltm, xlam, potx, potm, ppam, onetoc, onetoc2, onetmp, onepkg, odg, odc, odb, odf">other</abbr>.				</span>
									<span class="comment-form-attachment__autoembed-links-notice">
						Links to YouTube, Facebook, Twitter and other services inserted in the comment text will be automatically embedded.					</span>
									<span class="comment-form-attachment__drop-area">
					<span class="comment-form-attachment__drop-area-inner">
						Drop file here					</span>
				</span>
						</p>
		<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='133131' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae490e9de9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="77"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
			<a href="https://theaimn.com" style="float:right;" >Return to home page</a>

</section>

			

			
				<!-- recent articles code 
				<div class="recentArticles">
					<ul><li><a href="https://theaimn.com/its-not-easy-being-privileged-or-whats-wrong-with-barramundi/">It&#8217;s Not Easy Being Privileged Or What’s Wrong With Barramundi?</a></li><li><a href="https://theaimn.com/pm-tells-us-that-hes-not-responsible-for-more-than-a-handful-of-rats/">PM Tells Us That He’s Not Responsible For More Than A Handful of RATs…</a></li><li><a href="https://theaimn.com/the-genius-of-josh-frydenberg-and-the-art-of-shake-and-bake/">The Genius Of Josh Frydenberg And The Art Of Shake And Bake&#8230;</a></li><li><a href="https://theaimn.com/twas-the-night-before-scosmas/">&#8216;Twas The Night Before ScosMas</a></li><li><a href="https://theaimn.com/how-good-are-utes-or-wheres-godwin-grech-these-days/">“How Good Are Utes?” OR Where’s Godwin Grech These Days?</a></li></ul>				</div>-->

		
	</div>

	

	

</section>









		
							</div><!-- end of the #gk-content-wrap -->
			
									<aside id="gk-inset">
				<div id="text-36" class="box  widget_text">			<div class="textwidget"></div>
		</div><div id="widget_gk_nsp-22" class="box  featuredArticles all widget_gk_nsp"><h3 class="box-title">Featured Articles</h3><div class="gk-nsp mobile_layout vertical" data-cols="1" data-rows="2" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 0 0 5px 0;"><a href="https://theaimn.com/know-your-premier/" class="gk-responsive gk-image-link"  style="margin: 0 0 10px 0;"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_nsp/8d5f7e17174309aa4cdb28861b774eaefaae779e-widget_gk_nsp-22.jpeg" alt="" class="gk-nsp-image gk-responsive" height="135" width="240" /></a><h3 class="gk-nsp-header"><a href="https://theaimn.com/know-your-premier/" title="Know your Premier">Know your Premier</a></h3><p class="gk-nsp-info"><a href="https://theaimn.com/author/kayelee13/" class="gk-nsp-author">Kaye Lee</a></p><p class="gk-nsp-text">As NSW records over 22,000 new cases of COVID and the number in hospital races towards a thousand, it's worth&hellip;</p><a href="https://theaimn.com/know-your-premier/" class="readon btn" title="Read more">Read more</a></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 0 0 5px 0;"><a href="https://theaimn.com/scott-morrison-makes-me-sick/" class="gk-responsive gk-image-link"  style="margin: 0 0 10px 0;"><img src="https://theaimn.com/wp-content/themes/News/gavern/cache_nsp/scott-morrison--e1638689056739-widget_gk_nsp-22.jpg" alt="" class="gk-nsp-image gk-responsive" height="135" width="240" /></a><h3 class="gk-nsp-header"><a href="https://theaimn.com/scott-morrison-makes-me-sick/" title="Scott Morrison makes me sick">Scott Morrison makes me sick</a></h3><p class="gk-nsp-info"><a href="https://theaimn.com/author/grumpy-geezer/" class="gk-nsp-author">Grumpy Geezer</a></p><p class="gk-nsp-text">Assume an angry mood before reading; it'll save time.

I'm sick of his spin. I'm sick of his lies. I'm sick&hellip;</p><a href="https://theaimn.com/scott-morrison-makes-me-sick/" class="readon btn" title="Read more">Read more</a></div></div></div></div></div></div><div id="text-33" class="box  widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Custom Responsive Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3072351457465524"
     data-ad-slot="3149888098"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="blog_subscription-3" class="box  widget_blog_subscription jetpack_subscription_widget"><h3 class="box-title">Subscribe to The AIMN </h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to The AIMN and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 3,347 other subscribers.						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-3"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div>			</aside>
						

		</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="decent_comments_widget-3" class="box  widget_decent_comments_widget"><h3 class="box-title">Recent Comments</h3><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/d44030a8b1d53aa6a153a8845e0613d7?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/d44030a8b1d53aa6a153a8845e0613d7?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/d44030a8b1d53aa6a153a8845e0613d7?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d44030a8b1d53aa6a153a8845e0613d7?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d44030a8b1d53aa6a153a8845e0613d7?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">John Lord</span><span class="comment-link"> on <a href="https://theaimn.com/now-lets-get-this-straight-we-dont-have-the-best/#comment-1030430">Now let&#8217;s get this straight: We don&#8217;t have the best&#8230;</a></span><span class="comment-excerpt">Congratulations to all involved in the debacle that is Novak</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/f511286dcac91dc21bf0ba901f9218f6?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f511286dcac91dc21bf0ba901f9218f6?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/f511286dcac91dc21bf0ba901f9218f6?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f511286dcac91dc21bf0ba901f9218f6?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f511286dcac91dc21bf0ba901f9218f6?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">GL</span><span class="comment-link"> on <a href="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/#comment-1030417">Djokovic And Our Strong Borders Or Nobody&#8217;s Going To Tampa With Morrison&#8230;</a></span><span class="comment-excerpt">Michael, I have a theory (gets ready to run when</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Kaye Lee</span><span class="comment-link"> on <a href="https://theaimn.com/now-lets-get-this-straight-we-dont-have-the-best/#comment-1030414">Now let&#8217;s get this straight: We don&#8217;t have the best&#8230;</a></span><span class="comment-excerpt">Phil, I agree in the main - debt in and</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">corvusboreus</span><span class="comment-link"> on <a href="https://theaimn.com/australia-did-well-when-we-followed-the-health-advice-and-then-the-politicians-took-over/#comment-1030412">Australia did well when we followed the health advice, and then the politicians took over</a></span><span class="comment-excerpt">AI, Cheers for link, always enjoy some BR. 'sermon and</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Kaye Lee</span><span class="comment-link"> on <a href="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/#comment-1030411">Djokovic And Our Strong Borders Or Nobody&#8217;s Going To Tampa With Morrison&#8230;</a></span><span class="comment-excerpt">Kerri, The articles from many healthcare workers have to be</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/90c3f5553c606a076b884173632133d5?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/90c3f5553c606a076b884173632133d5?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/90c3f5553c606a076b884173632133d5?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/90c3f5553c606a076b884173632133d5?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/90c3f5553c606a076b884173632133d5?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Phil Lloyd</span><span class="comment-link"> on <a href="https://theaimn.com/now-lets-get-this-straight-we-dont-have-the-best/#comment-1030408">Now let&#8217;s get this straight: We don&#8217;t have the best&#8230;</a></span><span class="comment-excerpt">Always a good read, thank you John Lord. A quibble</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6f195df193fa9a30828dece79a88590c?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Kerri</span><span class="comment-link"> on <a href="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/#comment-1030407">Djokovic And Our Strong Borders Or Nobody&#8217;s Going To Tampa With Morrison&#8230;</a></span><span class="comment-excerpt">Malcolm Farr also wrote an excellent piece for The Guardian,</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fe1fcf01c861c0343626e8dd443db27e?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">Kaye Lee</span><span class="comment-link"> on <a href="https://theaimn.com/australia-did-well-when-we-followed-the-health-advice-and-then-the-politicians-took-over/#comment-1030406">Australia did well when we followed the health advice, and then the politicians took over</a></span><span class="comment-excerpt">Al, I don't believe you were advocating for actual violence.</span></div></li><li><div class="comment"><span class="comment-avatar"><a href="https://pazzoredento.wordpress.com/" rel="external"><img alt src="https://secure.gravatar.com/avatar/e5da801d34ede5d74bab0dd7b3daceea?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e5da801d34ede5d74bab0dd7b3daceea?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/e5da801d34ede5d74bab0dd7b3daceea?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e5da801d34ede5d74bab0dd7b3daceea?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e5da801d34ede5d74bab0dd7b3daceea?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></a></span><span class="comment-author"><a href='https://pazzoredento.wordpress.com/' rel='external nofollow ugc' class='url'>Max Gross</a></span><span class="comment-link"> on <a href="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/#comment-1030405">Djokovic And Our Strong Borders Or Nobody&#8217;s Going To Tampa With Morrison&#8230;</a></span><span class="comment-excerpt">Novak? Another perfect opportunity for Sideshow Scott to stroll out</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt src="https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=30&#038;d=identicon&#038;r=pg" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=60&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=30&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fa8c45d57089be7784923c078194a52c?s=60&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript></span><span class="comment-author">corvusboreus</span><span class="comment-link"> on <a href="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/#comment-1030402">Djokovic And Our Strong Borders Or Nobody&#8217;s Going To Tampa With Morrison&#8230;</a></span><span class="comment-excerpt">Scomo's hollow raquet. Morrison would belligerently argue every single lost</span></div></li></ul></div></div><div id="text-25" class="box  widget_text"><h3 class="box-title">Facebook</h3>			<div class="textwidget"><div id="facebook-likebox-2">
<div class="fb-like-box" data-href="https://www.facebook.com/TheAustralianIndependentMediaNetwork" data-width="230" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
</div>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	

<div id="gk-bottom1" class="gk-page widget-area">
	<div id="text-37" class="box  advertisement all widget_text col6 nth1 last1">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Custom Responsive Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3072351457465524"
     data-ad-slot="3149888098"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>


	<footer id="gk-footer" class="gk-page">			
				
		<div class="gk-copyrights">
			Copyright The Australian Independent Media Network © 2014-2021
ABN: 44313698183
		</div>
		
		
				
			</footer>
	
	
<div id="gk-popup-login">	
	<div class="gk-popup-wrap">
				    
			
		<form name="loginform" id="loginform" action="https://theaimn.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://theaimn.com/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison" />
			</p>
			
		</form>		
			</div>
</div>

<div id="gk-popup-overlay"></div>
	
	


		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
	
	
		
		
	<span aria-hidden="true" id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>	<div style="display:none">
	<div class="grofile-hash-map-e34368e2ce1f748f7d39839135dc0d05">
	</div>
	<div class="grofile-hash-map-3e28b1d256aecc0bf76296d73a6a5f13">
	</div>
	<div class="grofile-hash-map-4a9043daefc88e62f4d2833e950f9814">
	</div>
	<div class="grofile-hash-map-6f195df193fa9a30828dece79a88590c">
	</div>
	<div class="grofile-hash-map-fa8c45d57089be7784923c078194a52c">
	</div>
	<div class="grofile-hash-map-fd9dfbd7cf8b7f309919d547427a5d79">
	</div>
	<div class="grofile-hash-map-fe1fcf01c861c0343626e8dd443db27e">
	</div>
	<div class="grofile-hash-map-f5497d50a6b60ca664b1f6e86387ebf9">
	</div>
	<div class="grofile-hash-map-e34368e2ce1f748f7d39839135dc0d05">
	</div>
	<div class="grofile-hash-map-a5297c80ee9446afe1e4f40df73e6746">
	</div>
	<div class="grofile-hash-map-a0d49527d585a5f751d3e7e921a9bf9f">
	</div>
	<div class="grofile-hash-map-8f5f65d90692ceb827689a0f07226483">
	</div>
	<div class="grofile-hash-map-e5da801d34ede5d74bab0dd7b3daceea">
	</div>
	<div class="grofile-hash-map-f511286dcac91dc21bf0ba901f9218f6">
	</div>
	<div class="grofile-hash-map-d44030a8b1d53aa6a153a8845e0613d7">
	</div>
	<div class="grofile-hash-map-fe1fcf01c861c0343626e8dd443db27e">
	</div>
	<div class="grofile-hash-map-90c3f5553c606a076b884173632133d5">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theaimn.com\/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison\/":133131};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_AU/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=djokovic-and-our-strong-borders-or-nobodys-going-to-tampa-with-morrison" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://theaimn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/gk.scripts.js?ver=5.8.3' id='gavern-scripts-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/shortcodes.typography.js?ver=5.8.3' id='gavern-shortcodes-typography-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/shortcodes.elements.js?ver=5.8.3' id='gavern-shortcodes-elements-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/shortcodes.template.js?ver=5.8.3' id='gavern-shortcodes-template-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/thickbox/thickbox.js' id='gavern-thickbox-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/theaimn.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202201' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/widgets/nsp.js?ver=5.8.3' id='gk-nsp-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/widgets/tabs.js?ver=5.8.3' id='gk-tabs-js'></script>
<script type='text/javascript' id='dco-comment-attachment-js-extra'>
/* <![CDATA[ */
var dco_ca = {"commenting_form_not_found":"The commenting form not found."};
/* ]]> */
</script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/dco-comment-attachment/assets/dco-comment-attachment.js?ver=2.3.1' id='dco-comment-attachment-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfGAc8ZAAAAAPEI0hsq4Kssml82I_I9qGZVJJ6d&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfGAc8ZAAAAAPEI0hsq4Kssml82I_I9qGZVJJ6d","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://theaimn.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://theaimn.com/wp-content/themes/News/js/gk.menu.js?ver=5.8.3' id='gavern-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202201#ver=202201&amp;lang=en-au' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'69042953',post:'133131',tz:'11',srv:'theaimn.com'} ]);
	_stq.push([ 'clickTrackerInit', '69042953', '133131' ]);
</script>
	
			<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-17160035-2']);
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</body>
</html>
